• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto MKII 1.2 - Ventola non attacca

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#1
Ragazzi oggi mentre tenevo la macchina accesa al minimo un bel pò ad un certo punto vedo che resta un pò accellerata guardo la temperatura ed era superiore alla metà era arrivata tra il max e la metà ho aperto lo sportello e ho visto che la ventola era muta ho accellerato e niente sempre muta ho spento la amcchina e ho acceso la ventola è partita e subito la temperatura è scesa, dico vabbè un problema elettrico... poco fa mentre facevo un giro la stessa cosa mi resta un pò accellerata e la temperatura era sempre li spegno e riaccendo ma niente la ventola non si accende, allora apro il cofano e guardo la vaschetta, ovviamente c'è troppa pressione ed esce un pò di acqua provo ad accendere ma la ventola non parte aspetto 5 minuti e giro il quadro e come per magia la ventola riparte!! e la temperatura scende a metà... Cosa può essere??
 
Auto
fiat punto 188
#2
Ciao a parer mio è. La ventola.. Ti sta abbandonando.. Dai un'occhio ai contatti se sono ossidati o addirittura arrugginiti.. Se invece sono in buono stato devi cambiare la ventola!!
 
Ultima modifica di un moderatore:

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#3
La cosa strana è proprio questa cioè se è la ventola da cosa me ne accorgo è possibile che sia il motore???
 
Auto
fiat punto 188
#4
Te ne accorgi appunto quando non va più.. Sei hai un tester lampada spia controlla se arriva corrente alla spina ma dubito che sia un problema di corrente.. Non mi è mai capitato.. Se arriva la corrente è per forza la ventola.. Eda quanto ne sappia io la vendono intera con tutta la struttura semplice da smontare e rimontare..
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#5
Ma il problema è che la ventola va perchè la sento ma in quel momento era morta poi ho aspettato 5 minuti a quadro spento e appena ho girato il quadro è partita!!
 
Auto
fiat punto 188
#6
È un po come i motori i d'avviamento ci sono volte che muoiono del tutto e non vanno più e volte che prova e riprova ogni tanto vanno e ogni tanto no!! E le ventole sono tali.. L'unica cosa da cui può dipendere è appu to la corrente se non arriva al momento in cui è in surriscaldamento è colpa del relè!!
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Punto mk2/mk2b 1.2 8v 5p/3P gpl Lovato / A112 junior 903 '84
#9
Magari si ossidano i contatti o come dice racing è il relè che vuole farti impazzire
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#10
suppongo che sia come hanno detto racing e Dario94 ma in ogni caso, non hai dell'aria nell'impianto?
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#11
Non so se ho aria perchè quando accendo la macchina sento come gorgoglio di acqua nel radiatorino dell'aria calda però ho fatto gia lo spurgo a macchina accesa, la cosa bella è che io la macchina la tengo quasi sempre al minimo ed ha sempre attaccato sta ventola oggi mi ha fatto questo gioco...
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#12
Se riesci a spurgarla tutta è meglio. Ti ho scritto riguardo l'aria perchè mi è capitato un paio di volte che la ventola non partisse per colpa dell'aria nell'impianto, strano a dirsi ma è stato così; termostato e sensore di temperatura sono anziani?
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Punto mk2/mk2b 1.2 8v 5p/3P gpl Lovato / A112 junior 903 '84
#13
Non è che per caso hai il radiatore otturato?
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#14
Termostato messo nuovo, sensore temperatura mai toccato, ma lui secondo me funziona perchè se mi indica effettivamente sul quadro che la temperatura è troppo alta e la ventola non parte può essere cosa??? il fusibile ma se io aspetto la ventola riparte!! quindi cosa sarà?? Anche se il radiatore è otturato la ventola dovrebbe partire..
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Punto mk2/mk2b 1.2 8v 5p/3P gpl Lovato / A112 junior 903 '84
#15
Ho tirato fuori il radiatore per il gorgoglio che senti. Capitò nell'opel di mio padre tempo fa :thumbsdown:
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#16
Può fare anche questo scherzo l'aria nel circuito. Visto che il termostato è nuovo rimane la parte elettrica da ripassare e al limite, una spruzzata di spray per contattti anche sul cavo del sensore male non gli fà, visto che è da lì che dovrebbe partire l'info per l'avviamento della ventola.
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#17
ma vorrei capire una cosa, dato che sono 4 connettori sul sensore è probabile che su questi 4 connettori il segnale che va alla centralina del quadro è diverso del segnale che fa andare la ventola??? Perchè se è così potrebbe essere lui... dato che non l'ho mai cambiato...
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#18
non mi ricordo evo se la comanda direttamente lui o manda il segnale in centralina e da lì viene comandato il relè. In ogni caso, se i fili del sensore sono ossidati o fanno falso contatto, creano una marea di problemi visto che il sensore, viene sfruttato per diversi incroci di dati con la centralina.
 
Auto
fiat punto 188
#19
La ventola è gestita dal relè che è gestito dalla centralina quando la centralina registra una valore troppo altro della temperatura fa partire la ventola.. E non può essere un problema di aria nel circuito perché appunto la ventola parte cmq se troppo alta la temperatura si tratta semplicemente della ventola in se o del relè nient'altro..
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#20
Sono convinto anchio racing che è qualcosa di elettrico, ma un paio di volte che ho visto la ventola funzionare a episodi, abbiamo scoperto poi che era aria che non la faceva funzionare giusta. Mah, misteri dei circuiti sigillati.
 
Alto Basso