• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Seicento 1.1 - Problemi motorino avviamento

Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
#1
Ciao, stamattina il motorino non faceva girare il motore. Non era bloccato, era come se girasse a vuoto. Cosa può essere? La batteria è nuova, cambiata a settembre.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Elettrocalamita che non entra, ingranaggi disassati o consumati...
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
#4
Ho però notato che se faccio fare un po' di movimento all'auto con la marcia inserita dopo il motorino attacca.. Boh.
 

kite69

Utente Avanzato
Auto
Citroen C3 shine 1.2 Gpl 2017 - Alfa Romeo Giulietta Super 1.4 TB GPL 2018
#5
Infatti lo si prova in quel modo. Motorino sicuramente da revisionare
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#6
Concordo è da revisionare,bisogna smontarlo e sostituire le boccole e le spazzole ed ovviamente verificare il solenoide.
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
#7
Quanto viene a costare all'incirca? Oggi, visto che con un amico abbiamo tirato via il cambio, ho controllato gli ingranaggi del volano e del motorino, ma non sono usurati. Quindi sarà il solenoide di sicuro.. Le spazzole le escludo, perché a girare gira sempre.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#8
avete smontato il cambio e non avete smontato il motorino per una revisionatina d'urgenza? lol
 
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
#9
Il cambio ancora sta per terra, quindi si fa sempre in tempo, ma cosa si potrebbe controllare, scusa? Le spazzole ok, il solenoide come lo controlli? Tanto sono sicuro che è il solenoide, perché il motorino gira sempre. Ad ogni modo, oggi e domani è tutto chiuso, e visto che dentro la settimana lavora, non posso stare una settimana senza auto. Il motorino lo porterò a revisionare in un secondo momento..
 
Auto
Fiat Seicento 1.1i Cat.S 13cv 40kW 2000
#11
Salve a tutti,
ho visto che c'è un topic molto simile e recente sempre per la fiat seicento, ma il mio problema è leggermente diverso.

Ieri sera rientrando a casa al momento di parcheggiare l'auto, questa si è spenta. Provo a riavviarla, ma il motorino di accensione gira a vuoto, quindi desisto.

Lascio un pò riposare l'auto mentre controllo il livello di acqua e olio, stavolta con successo.
Provo quindi a fare un giro di prova per vedere se il problema si ripresentava e vado a prendere qualcosa da mangiare al centro.

Non l'avessi mai fatto... il motorino di avviamento ricomincia a girare a vuoto senza che l'auto parta.
Non avendo voglia di cercare qualcuno per provare a ricaricare la batteria con i cavi uso questo avviatore d'emergenza che mi ha già salvato la vita parecchie volte:
https://www.blackanddecker.it/produ...blackanddeckereanz-it/2016/09/22/10/58/bdv040

Dopo aver atteso che il processo di sovralimentazione finisse (ci ha messo un bel pò anche se non ho calcolato il tempo, ma più di 20 minuti), finalmente il motore si è avviato e sono corso a casa facendo bene attenzione a non spegnere il motore.

Stamattina si è ripresentato lo stesso problema di ieri e ho fatto delle misurazioni con il tester.
Questo è stato il risultato a motore spento:
IMG_20181103_130920.jpg
Questo invece facendo girare il motorino di avviamento:
IMG_20181103_131046.jpg
Adesso...
So che a motore spento la batteria è in buone condizioni se riporta una tensione superiore a 12.5V
Il tester mi ha riportato 12.35V, quindi un valore inferiore, ma lontano dai 12V di una batteria completamente inutilizzabile.

In fase di accensione invece ha riportato un abbassamento di tensione pari a 10.03V che rientra nei 10/11V necessari per una batteria in buone condizioni.

La batteria avrà quattro anni o poco più
IMG_20181103_131345.jpg

Prima di acquistare una batteria nuova, domani proverò a montare temporaneamente la batteria dell'auto di mio fratello per vedere se cambia qualcosa.

Il fatto che dopo aver utilizzato l'avviatore d'emergenza sia ripartita al primo colpo mi fa pensare ad un problema di batteria, ma ci sono anche altri elementi che mi fanno pensare che potrebbe essere dovuto ad altro.

Ad esempio il fatto che ieri durante il parcheggio l'auto al minimo si sia spenta, non posso essere sicuro al 100% di essere stato io lasciando troppo la frizione, ma il dubbio rimane, dato che mi è riaccaduto durante il "giro di prova", anche se in quell'occasione l'auto si è riavviata subito.
Poi ci sono i valori misurati dal tester che anche se non ottimali non mi sembrano talmente bassi da inficiare l'avviamento del motore.
Per ultimo anche se non so fosse solo suggestione per la preoccupazione di un guasto maggiore (ed uno dei motivi per cui ho subito controllato acqua ed olio), mi è sembrato la prima volta che si è spenta l'auto di sentire nell'abitacolo un leggerissimo odore di "bruciato"... ma ripeto... potrei essermelo solo immaginato...

Domani faccio la prova con la batteria dell'auto di mio fratello.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Punto mk2b 1.2 8V 2007
#12
So che a motore spento la batteria è in buone condizioni se riporta una tensione superiore a 12.5V
Il tester mi ha riportato 12.35V, quindi un valore inferiore, ma lontano dai 12V di una batteria completamente inutilizzabile
Misurando quella tensione (dopo aver eliminato la c.d. carica superficiale) deduci lo stato di carica della batteria, non il suo stato di salute. Ed hai una batteria troppo scarica.

In fase di accensione invece ha riportato un abbassamento di tensione pari a 10.03V che rientra nei 10/11V necessari per una batteria in buone condizioni.
Questo è il test per cercare di dedurre lo stato di salute. Se fosse davvero 10.03V saresti a posto, ma dubito che con quello strumento riesci a beccare il vero minimo toccato in fase di avviamento.

Ovvio che se lasci una batteria per troppo tempo non sufficientemente carica lo stato di carica (insufficiente) va ad influire negativamente sul suo stato di salute.

Prima di acquistare una batteria nuova, domani proverò a montare temporaneamente la batteria dell'auto di mio fratello per vedere se cambia qualcosa.
Questo, accompagnato da una ricarica completa della tua batteria, è molto sensato.

P.S 4 anni per una batteria non curata e lasciata per ampi periodi non carica sono molto buoni.
 
Auto
Fiat Seicento 1.1i Cat.S 13cv 40kW 2000
#13
Purtroppo come temevo non si tratta della batteria... quegli spegnimenti con motore a minimo erano già un campanello di allarme...
Ho messo temporaneamente la batteria dell'auto di mio fratello (perfettamente funzionante) e presentava lo stesso problema.
Il motorino di avviamento gira a vuoto e non si accende nessun tipo di spia anomala...
......
Consigli?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#14
Smonta il motorino, vedi se puoi disassemblarlo e pulirlo, magari sostituendo l'elettrocalamita.
 
Auto
Fiat Seicento 1.1i Cat.S 13cv 40kW 2000
#15
Ok grazie, do un'occhiata al manuale d'officina
Ma il fatto che l'auto prima di presentare il problema si spegnesse al minimo non è il campanello d'allarme di qualche altro problema?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#16
Se non si mette in moto...

Smontare, pulire, revisionare e riparare il motorino che ha 18 anni onestamente può anche starci...
Su YT puoi trovare diversi tutorial su come verificare il funzionamento e come revisionare questo ricambio.
 

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
#17
Ho unito la discussione ad una già esistente dato che il problema sembra lo stesso.
Rinnovo anche a seguire il consiglio che avevo postato più sopra.
Se ricerchi "motorino avviamento" tra i titoli qua sul forum, troverai delle discussioni che potrebbero tornare utili.
 
Auto
Fiat Seicento 1.1i Cat.S 13cv 40kW 2000
#18
Se non si mette in moto...

Smontare, pulire, revisionare e riparare il motorino che ha 18 anni onestamente può anche starci...
Su YT puoi trovare diversi tutorial su come verificare il funzionamento e come revisionare questo ricambio.
Ok, stasera mi informo e domani mi metto all'opera. Grazie mille :thumbsup:
 
Auto
Grande Punto 1.2 8v Dynamic 2007
#19
Sulla mia Fiesta faceva qualcosa di simile, girava a vuoto apparentemente senza impegnarsi sui denti del volano. Risolto dando una bella lubrificata al meccanismo di ruota libera calettata sull'albero del motorino. Vettura di 16 anni e circa 190k km.
 
Auto
Fiat Seicento 1.1i Cat.S 13cv 40kW 2000
#20
Proverò a pulirlo e revisionarlo, in caso non serva lo compro nuovo. Ma la puzza di bruciato che ho sentito la prima volta che ha smesso di funzionare a cosa era dovuta? Non è che è diventato inutilizzabile a causa di un corto?
 
Alto Basso