• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Punto 1.2 8v 188FL - Ticchettio zona collettore aspirazione

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#61
se ti è quasi sparito del tutto il rumore con il "pulitore" nel carburante, allora è ovvio che il problema era lo sporco negli iniettori.
A livello di valvole, di solito sono quelle di aspirazione le più sporche, visto che il gettito del blow by alla fine finisce lì per primo.
Solo quando non hai una combustione perfetta, allora rischi di sporcare maggiormente quelle di scarico, ma è una cosa relativa visto il maggior calore che ricevono rispetto a quelle di aspirazione. Quelle in aspirazione risentono molto della qualità dell'olio e del carburante.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#62

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#63
No per ora sono ancora fermo al fatto che nel range 50° <--> 60/65° gradi del liquido raffreddamento fanno un poco di rumore in 1a/2a per poi praticamente sparire nelle altre marce soprattutto quando si scalda tutto. Sono ancora WIP sul discorso della rimozione della pompa per visionare l'eventuale sporco e sono indirizzato all'acquisto o alla costruzione di un attrezzo tipo questo

Dopo che l'avrò smontata e pulita (se c'è sporco) volevo fare un ultimo giro di additivo magari qualcosina di più professionale

E magari quando smette di piovere mi metto fuori a misurare il gioco valvole così togliamo ogni dubbio

--- Messaggio doppio unito ---

se ti è quasi sparito del tutto il rumore con il "pulitore" nel carburante, allora è ovvio che il problema era lo sporco negli iniettori.
A livello di valvole, di solito sono quelle di aspirazione le più sporche, visto che il gettito del blow by alla fine finisce lì per primo.
Credevo che quelle di aspirazione fossero pulite in continuazione dalla benzina spruzzata dagli iniettori, un po' come sulle iniezioni spi che con le continue spruzzate della benzina sulla farfalla la mantengono pulita, ma mi sarò sbagliato!
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#64
si scania, sono innaffiate dalla benzina, ma purtroppo i vapori d'olio che arrivano dal blow by, riescono lo stesso a fare un pò di deposito sul fungo delle valvole di aspirazione. Meno l'olio evapora o per meglio dire, si degrada con il calore e meno deposito si crea.
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#66
Aggiorno la discussione, allora dopo il giro di additivo STP avevo fatto circa 13lt non additivati, dopodiché ho voluto fare una prova di testa mia e ho buttato questo con 18lt di benzina (consigliati 20 ma ero a riserva appena accesa). Buttati nel vero senso della parola perché non è cambiato assolutamente niente, il rumore si sente sempre soprattutto in 1a e 2a per poi attenuarsi fortemente a marce più basse.

Ho notato però che se spengo l'auto dopo averla fatta andare in temperatura (che so, 15-20km) e poi dopo qualche minuto riaccenderla (post commissioni ipotizziamo) il rumore non si presenta per poi ritornare durante il percorso o al prossimo avviamento a freddo.

I consumi sono ok, ora che si sono alzate le temperature supero facilmente i 16/17 nel misto, attualmente ho il pieno di benzina non additivata.
 
Auto
AlfaRomeo 147 1.9 JTDm 120CV 2008, Fiat Seicento 1.1 54cv 2002
#67
OT --> A 160 sei a 4500????? io sulla gp 8v a 160 mi sa che sono a 5500 ahaha come ca.... FINE OT
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#68
Sisi poco meno, alla gp avranno messo il cambio più corto sennò col 1.2 servivano le mezze marce come sul camion per smuoversi LOL
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#70
Nono, persistente! L'auto comunque continua a consumare poco e a funzionare a dovere, anche a freddo non tira indietro, va perfetta.

Riportami il thread che leggo! :)
 
Alto Basso