• Avviso: E' in corso una manutenzione straordinaria sul server (non prevista), da parte del servizio hosting, che può causare rallentamenti nella connessione al Forum. Ci scusiamo per l'inconveniente.
  • I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Punto 1.2 8v 188FL - Ticchettio zona collettore aspirazione

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#1
Ciao! Avevo postato nella discussione "scricchiolii vari" ma a quanto pare non proviene da dentro l'auto ma da dentro il cofano... Il rumore l'ho registrato e si sente un casino, premetto che io non vado mai a riserva (massimo 1/4 o riserva appena accesa). L'auto funziona bene e i consumi sono ok! Il problema è che non riesco a riconoscere il rumore e da dove proviene, escluderei le valvole perchè le ho registrate io stesso questa estate. Mi sembra molto accentuato nella zona del 4o iniettore (zona bobine). Inoltre non lo fa sempre, devono essere rispettate entrambe queste condizioni:
- Motore a 50 gradi o oltre (appena sale la lancetta)
- Range di giri da 1000 fino a 2500+ (poi c'è troppo rumore), però sui 1750/1800 sparisce per poi riapparire sui 2000
- In rilascio non lo fa

Specifico che appena sotto il collettore in buca ho visto un cavo penzolante con il classico attacco gommato anti acqua (quello del motorino passo passo per intenderci), non so se centri, farò una foto appena ci torno.

PS si lo so è sporco di olio, si era rotto il tubo dei vapori del collettore e devo ancora pulire

 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Io farei un giro di controllo a tutte le viti del collettore aspirazione.
E solo se pensi di essere in grado... scambierei iniettori del cilindro 4 e del cilindro 3 (il 4 è quello da lato passeggero, nella tua descrizione... giusto?)
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#3
Nono, 4 iniettore ho scritto zona bobine, quindi è quello vicino al cambio o se preferisci, lato guida. Scambiandoli cosa cambierebbe?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#4
Mi spiace per il mio errore...
Se si trattasse di un iniettore che lavora in modo rumoroso, si sposterebbe il rumore.
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#5
Nuovo video senza filtro, ho fatto il testo col cacciavite "stetoscopio" ed effettivamente fanno tutti rumore, forse sono loro

(Lasciamo perdere l'accelerata finale)

 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#7
@terzimiky visto che hai fatto qualche flush banzai... vediamo che dice la tua esperienza.

In che stato è la zona sotto al tappo carico olio?
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#8
ai63.tinypic.com_2pt86zo.jpg
ai67.tinypic.com_fllutz.jpg
ai63.tinypic.com_24q22vm.jpg

Qualche migliaio di km fa, non sono le valvole, a freddo non lo fa!
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#10
Mi pare strano che facciano rumore, sono registrate e sono meccaniche. Magari se fossero idrauliche possono incepparsi ma meccaniche, mah

--- Messaggio doppio unito ---

Volevo aggiungere che in questi giorni che fa freddo (anche -4/-6), alla messa in moto ticchettano le punterie ma è un ticchettio diverso che poi scompare dopo qualche minuto. Questo rumore lo fa, come detto, dopo che la lancetta si sposta, ovvero dopo che il motore ha passato i 50 gradi e solo in accelerazione (o se accelero da fermo), al minimo non lo fa e nemmeno in rilascio
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#11
dalla foto, lo stato del castello di testa si presenta con una laccatura di vernice di primo pelo, quella cioè che fa da base per poi crescere e diventare morchia. Roba che con un paio di flush a distanza di un anno, tende a sparire in buona parte e il resto lo può fare un buon olio nel giro di 2/3 tagliandi. E' meglio ripulire il prima possibile però, perchè anche se non è una situazione tanto brutta per il castello, non significa che le canalizzazioni stiano messe bene a livello di scorrimento.
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#12
Terzi ormai sono al secondo cambio olio con hx7 10w40, lo tiro giù ogni 8k. Ma il rumore dici che siano le punterie o gli iniettori? Perchè col cacciavite all'orecchio sul coperchio punterie non fa rumore mentre sui 4 iniettori si :Nailbiting::Nailbiting:
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#13
le punterie meccaniche non fanno un rumore di ticchettio, ma è piuttosto un schiaffettio metallico, che è diverso da un ticchettio. Considera poi che se picchiettassero perchè necessitano di regolazione, sarebbe un rumore che si sente di solito a freddo (vuol dire che la corsa è troppo corta) mentre poi con il calore il fungo si allunga e il rumore sparisce.
Non è una cosa rara invece sentire ticchettare gli iniettori, quando in questi c'è qualcosa che non va.
Al limite posso aggiungere che a mè è successo sul 16v di sentire un ticchettio abbastanza forte appena acceso il motore a freddo e si trattava della cinghia servizi da sostituire (anche se a orecchio si poteva dire che era una punteria idraulica inchiodata) ma tant'è che è stato un caso unico (almeno per mè).
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#14
Allora le mie punterie fanno rumore solo con accensione a sottozero circa, sparisce dopo poco. Il gioco valvole l'ho registrato quando ho fatto l'intera distribuzione ormai si parla di questa primavera/estate e a novembre ho fatto un altro giro di hx7 quindi probabilmente ora la situazione è migliorata. Il motore è molto silenzioso al minimo quando è in temperatura, ma accelerando fa quel rumore del video che si sente più dentro l'auto che fuori (a meno che non si apra il cofano).

Quindi gli iniettori sono rotti? Tra poco partono? Oppure sono rumorosi per via del tempo e km (174k km)?

C'è un rimedio o possono stare così per un tempo indefinito?

Potrebbe essere altro sempre in quella zona che ticchetta?

A freddo la mia non fa rumori, lo fa quando si scalda :unsure:
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#15
a risentirlo più volte è un rumore molto marcato per essere colpa degli iniettori, ma se sono davvero questi, allora necessitano di una pulizia ad ultrasuoni. A livello pratico casalingo, si può solo tentare di ripulirli al banco (come ha fatto qualcuno qui sul forum) oppure metterci ogni possibile "intruglio" lava iniettori ad ogni pieno di benzina.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#16
Facciamo un test diverso: se hai accesso ad olio 2t sintetico, aggiungine uno 0,5/1% dentro al serbatoio. Vediamo se così gli iniettori cambiano suono.

Rispetto al pulitore iniettori non stacca lo sporco, semplicemente aumenta un po' la lubrificazione della benzina.

Di recente hai cambiato distributore?
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#17
Mi dimenticavo di scrivere che per levare ogni dubbio su quello che c'è prima degli iniettori, la pressione della benzina deve essere ok, perchè se è troppo bassa per colpa della pompa, allora è possibile che gli iniettori si mettano a cantare a freddo.
 

Scania95

Utente Avanzato
Autore di Tutorial
Auto
Punto 1.2 8v '04 Active 188A4000 | Panda 900 i.e. '00 Young 1170A1.046
#18
a risentirlo più volte è un rumore molto marcato per essere colpa degli iniettori, ma se sono davvero questi, allora necessitano di una pulizia ad ultrasuoni. A livello pratico casalingo, si può solo tentare di ripulirli al banco (come ha fatto qualcuno qui sul forum) oppure metterci ogni possibile "intruglio" lava iniettori ad ogni pieno di benzina.
Ma come mai son diventati così rumorosi? Sinceramente a me non viene in mente altro la dietro che può fare quel rumore... Perchè mettendo il cacciavite subito dietro l'alimentazione di ogni singolo iniettore sento amplificato il rumore del video, l'auto tutto sommato va bene e i consumi sono ok.

Pulirli al banco dici di smontarli e poi?

Per la pressione non saprei, a freddo non lo fa, solo dopo che raggiunge i 50 gradi circa. Si può vedere con MES la pressione?

@Pike no, non ho motori che vanno a miscela, dovrei procurarmelo

Roba di questo tipo va o non va? https://www.bardahl.it/prodotti/auto/additivi-carburante-auto/fuel-injector-cleaner-300-ml-x-12/

E si ne ho cambiati 3 ma non è cambiato nulla, stesso rumore, forse al Q8 pareva andasse meglio ma alla fine sempre quello è il rumore
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Punto mk2b 1.2 8V 2007
#19
Potrebbe essere la guarnizione del collettore di scarico che perde?
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#20
per pulirli al banco, bisogna cercare la discussione che spiegava come fare, perchè a memoria non ricordo.
Altrimenti puoi lasciar fare al prodotto della bardahl che hai linkato e vedere poi come va.
Il fatto che diventino rumorosi da un giorno con l'altro, di solito ha a che fare con benzina malvagia, o sporco che si è staccato dall'impianto per arrivare agli iniettori.

--- Messaggio doppio unito ---

ho pensato anche a quello gioè, ma essendo nella zona iniettori si parla del lato aspirazione, che tra l'altro monta il collettore in resina.
 
Alto Basso