• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Toyota Aygo mk1 vvt-i 1.0 68cv - registrazione punterie valvole

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#21
Non è un rumore che faceva da nuova.
Se dite che non è il rumore di punterie ok.
Ovviamente sentendo un rumore strano (per me) mi sono posto il problema.
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#22
Ciao a tutti.
Questa sera mi è capitato di avere in macchina il cognato esperto di motori e gli ho fatto sentire il rumore di cui ho discusso con voi.

Per lui, siccome il rumore si avverte solo in accelerazione quando si preme a fondo il pedale(come già detto a freddo si avverte molto di più, specialmente d'inverno) si tratta di usura albero trasmissione e quindi nulla a che vedere con la registrazione gioco valvole.

Vi suona plausibile questa cosa?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#23
Personalmente... io non sono esperto di motori e non ho sentito il rumore. Di base, ha più informazioni il cognato di me. E' una ipotesi di cui tener conto, quando eventualmente porterai in Toyota la tua Aygo. E... per fare una "prova della pressione" al meccanico con cui parlerai.
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#24
Eh si. A sto punto metto in conto il tagliando amico che per 205€ comprende tante cose comunque da fare.
A suo dire è l'albero e l'auto può tranquillamente andare avanti altri 100k km come pure potrebbe cedere tra 20.
Andandoci leggeri con l'acceleratore, e tenendo conto che a caldo il rumore non si sente...sono più confuso di prima :p.

Ovviamente vi terrò aggiornati passo passo.
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 2003
#25
Qua ne girano un paio di queste auto e fanno un rumore tipo scampanio in accelerazione, ma anche le Yaris un po’ lo fanno ma meno “rombante”
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#26
albero di trasmissione...?:Nailbiting: su una trazione anteriore?:thumbsdown: non ti ha accennato se usurato il tripode o il giunto omocinetico? nelle trazioni anteriori ci sono i semiassi composti per lo piu' da questi due giunti
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#27
Può essere che intendesse dire in realtà "albero del cambio"?
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#28
Mi ha chiesto se in autostrada con la quinta la leva del cambio vibrasse(non vibra) . Ma non ha specificato a quale tipo di albero si riferisse perché non conosce nello specifico il vvt-i.

Ho fatto una prova. Se sgaso con motore in folle il rumore non si sente mette con marcia inserita in accelerazione premendo a favoletta, si sente. Con accelerazioni dolci (e come già detto più volte, a caldo) il rumore è contenuto o anche assente.
Messaggio doppio unito:

Qua ne girano un paio di queste auto e fanno un rumore tipo scampanio in accelerazione, ma anche le Yaris un po’ lo fanno ma meno “rombante”
Quello che chiami scampanio è la catena di distribuzione, sui vvt-i tende ad allungarsi un pochino ed è normale in base alle informazioni che ho raccolto io.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#29
allora cosi' siamo piu precisi in quanto non si tratta di un frullatore ma trattasi di un auto con tanti componenti. in effetti l'albero primario del cambio puo essere anche ma si sente molto in 1 e 2 velocita' e poi non si sente piu nulla a patto che non sia sgranato completamente. infatti per i semi assi mi pareva una baggianata imputare a loro la colpa. loro fanno rumore solo sotto sforzo e con ruote sterzate. per la catena su quei motori fa rumore solo al minimo e in marcia non fa piu nessun rumore
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#30
Aggiungo anche che in queste prime settimane dell'anno ho avuto modo di provare l'auto sotto sforzo.
In autostrada è perfetta come ho già detto.
In salita in montagna idem.
In città con 4 persone, nessun problema.

Sto benedetto rumore si presenta spesso quando il clima è freddo, a caldo mai o comunque è impercettibile e si presenta solo quando si preme a fondo il pedale dell'acceleratore.
Con una guida gentile, come dovrebbe essere per una utilitaria cittadina, riesco a non produrre quel rumore.

Le cambiate ad auto fredda sono un po' dure, ma questo da sempre, a caldo invece entrano con un dito.
La leva come già detto non vibra in nessuna marcia.

Una precisazione, il rumorino lo si avverte anche in terza a volte(sempre però con motore ed ambiente freddo, a caldo mai). Quarta e quinta non ci ho mai fatto caso perché le uso in autostrada e lì l'auto è rumorosa in quanto non insonorizzata(per ovvie ragioni) per cui mi è difficile dire se c'è anche lì.
Messaggio doppio unito:

Qua ne girano un paio di queste auto e fanno un rumore tipo scampanio in accelerazione, ma anche le Yaris un po’ lo fanno ma meno “rombante”
La yaris, quelle che hanno lo stesso tre cilindri, sono più insonorizzate.
Un amica aveva una yaris di qualche anno fa con lo stesso identico motore che sembrava spento talmente era insonorizzato bene(sempre piaciuta la yaris).
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#31
non vorrei che hai problemi di battito in testa per varie cause, magari anche per via del sensore posizionato sulla testata che costa anche relativamente poco
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#32
Non saprei proprio. Il sensore potrebbe spiegare il comportamento anomalo in condizioni meteo differenti.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#33
quel sensore lavora piu che altro in base alla temperatura del motore o carburante con basso ottani , ma se e guasto non costa molto ed e facile da cambiare perche' e su solo con una vite e un filo da scollegare. comunque in diagnosi dovrebbe dare l'errore al sensore se e guasto, a meno che funziona correttamente ed hai del carburante scarso d'ottani
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#34
@giandula cominciando a rifornire altrove dovrei vedere subito una differenza oppure il sensore, se fosse lui il problema, andrebbe sostituito comunque.

Mi servo ad una pompa bianca che non riporta il numero di ottani. In generale le pompe qui in zona non lo riportano il numero di ottani.

Devo verificare.
Grazie.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#35
prova a cambiare stazione di rifornimento, avvolte qualche cosa cambia....
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#36
a meno che funziona correttamente ed hai del carburante scarso d'ottani
Partendo dalla cosa più facile da verificare sono andato a fare benzina ed ho fatto il pieno di benzina a 100 ottani presso una pompa Q8.
Premesso che alla pompa bianca dove mi servo sempre la benzina costa 1,42€ al litro(numero ottani sconosciuto), alla Q8 la normale costa 1,50€ ed il benzinaio mi ha detto che non sa a quanti ottani sia.
La 100 ottani costa 1,75€ al litro ma ho pensato che 33 centesimi in più al litro per capire siano una investimento irrisorio(sebbene razionalmente il cervello proprio non ci sta a spendere 10€ in più a pieno.

In un paio di pieni(al costo do un additivo) secondo voi si possono già tirare le somme?

P.s. Scrivo l'aggiornamento sugli ottani qui ma se volete apro una discussione su benzina ed ottani(che non c'è al momento).
 

vvti

Autore di Tutorial
Auto
Toyota Aygo now 1.0 benzina 68cv anno 2010(euro 4)
#39
Ho scritto in una discussione sulla benzina ed il numero di ottani.
Eccezionalmente ho quotato un paio di messaggi giusto per chiarire l'origine della discussione.

Buona giornata.
 
Ultima modifica di un moderatore:

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#40
Dopo diversi giorni d'uso come è cambiata la situazione con il carburante diverso?
 
Alto Basso