• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Renault R19 - Problema alternatore

Stato
Chiusa ad ulteriori risposte.

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#1
Ciao a tutti, ho un problema con l'alternatore della mia Renault R19 benzina del '93: se il motore viene avviato dopo più di 4-5 ore di inutilizzo l'alternatore non carica per nulla (ho già effettuato i test per poterlo affermare), poi all'improvviso, dopo 5-10 di marcia l'alternatore inizia improvvisamente a caricare, soprattutto se si dà qualche accelerata decisa, e poi continua a caricare per tutto il tragitto.
Qualcuno sa quale potrebbe essere la causa di questo strano comportamento dell'altrnatore? Per ora non vorrei cambiarlo perchè una volta che inizia carica bene.
Grazie
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Puoi anche solo revisionarlo... Cuscinetti e regolatore di tensione (che secondo me è l'origine del problema).
La cinghia dei servizi in che condizione è? Magari ha la sua età ed ha senso cambiarla...
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#3
il 90% e la piastra diodi, ma mi fa pensare la batteria e non l'alternatore ma se un buon elettrauto te la ha gia confermato allora........................ok. con 70 euro lo trovi revisionato . che motorizzazione monta la tua? 1237 o 1397? se e il 1.200 in 10 minuti lo cambi apri il cofano e lo trovi di fronte sulla tua dx in posizione comodissima . se invece e il 1.400 e piu incasinato ed lo estrai dal lato ruota dx smontano la testina dello sterzo il copri parafango di plastica ed anche il semiasse. l'ho avevo gia fatto ad un mio amico tempo 20anni fa.
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#4
Concordo anche,è il regolatore di tensione che non funziona se riesci a trovarne uno basta che lo cambi e sei a posto a patto che l indotto sia a posto.Quanti km ha la macchina?
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#5
Grazie a tutti per le risposte, l'auto ha 280000 km, ma l'alternatore lo avevo già sostituito a 130000 km; la batteria non è in gran forma, nel senso che con il freddo di questi giorni se non la tengo in carica la notte in garage il giorno dopo stenta a dare l'avviamento, il fatto è che non so se la batteria abbia in sè qualche problema che poi si riflette sull'alternatore o se stia morendo perchè la mancata carica dell'alternatore nei primi minuti la stressa troppo.

--- Messaggio doppio unito ---

il 90% e la piastra diodi, ma mi fa pensare la batteria e non l'alternatore ma se un buon elettrauto te la ha gia confermato allora........................ok. con 70 euro lo trovi revisionato . che motorizzazione monta la tua? 1237 o 1397? se e il 1.200 in 10 minuti lo cambi apri il cofano e lo trovi di fronte sulla tua dx in posizione comodissima . se invece e il 1.400 e piu incasinato ed lo estrai dal lato ruota dx smontano la testina dello sterzo il copri parafango di plastica ed anche il semiasse. l'ho avevo gia fatto ad un mio amico tempo 20anni fa.
Il motore è il 1390 cc. iniezione elettronica, l'alternatore come dici tu è vicino alla ruota destra, alzando l'auto sulle rampe metalliche lo vedo bene, credo di riuscire a tirarlo giù; quello su cui non sono sicuro è come smontare e rimontare la cinghia, che è stata cambiata da poco, perché non ha il tenditore. Temo che forzandola con un cacciavite o simili si possa rovinare lei o la puleggia dell'alternatore.
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#6
Se la batteria su scarica da un giorno all altro quasi sicuramente è guasta. Come ti dicevo prova a vedere se trovi un regolatore di tensione.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#7
la cinchia la tiri giu allentando il dado che tiene l'alternatore di cui il supporto e asolato. allenta tutti e due i bulloni, quello inf. e sup. e tira in avanti l'alternatore e vedrai che la cinghia si smolla e la fai uscire dalle pulegge.. poi sfila completamente i bulloni e rimuovi l'alternatore e se non ci passa smonta il semiasse e tutto quello che ti ho detto. purtroppo e incasinato su quella motorizazione
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#8
Intendi di allentare prima il dado che si trova al centro della puleggia dell'alternatore e poi i 2 bulloni tramite cui l'alternatore è tenuto avvitato al motore? Per il rimontaggio è fattibile rimettere la cinghia sulla puleggia e poi spingere l'alternatore in posizione a mano o bisogna fare leva con un grosso cacciavite o simili? Te lo chiedo perchè la cinghi è bella tesa e non so se si riesce a risistemare nella sua sede l'alternatore spingendo solo a mano. Grazie mille.

--- Messaggio doppio unito ---

Se la batteria su scarica da un giorno all altro quasi sicuramente è guasta. Come ti dicevo prova a vedere se trovi un regolatore di tensione.
Devo solo capire se il regolatore è esterno o integrato all'interno dell'alternatore.
 
Ultima modifica di un moderatore:

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#9
e difficile da dirti se non lo vedo. il dado centrale della puleggia non lo devi assolutamente toccare. le viti da allentare sono 2 che sono quelle a cui dove e tenuto al motore. una volta allentati l'alternatore deve scorrere in avanti e indietro facendo un po di forza in modo tale da allentare la cinchia per poi sfilarla.
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#10
Il regolatore è integrato nell alternatore si toglie svitando 2 viti.Una volta tolto verifichi le spazzole e lo stato dell indotto.Si trova dietro all alternatore e si riesce a smontare senza togliere tutto l alternatore.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#11
si potrebbe fare anche cosi' perche' e tenuto da due viti torx, ma di solito per esperienza posso dire che e la piastra diodi che si guasta negli alternatori valeo. potrebbe tentare e ne vale la pena provare, al limite puoi dire che le hai provate tutte.
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#12
e difficile da dirti se non lo vedo. il dado centrale della puleggia non lo devi assolutamente toccare. le viti da allentare sono 2 che sono quelle a cui dove e tenuto al motore. una volta allentati l'alternatore deve scorrere in avanti e indietro facendo un po di forza in modo tale da allentare la cinchia per poi sfilarla.
sì ho capito quali sono le due viti che tengono l'alternatore attaccato al blocco motore, nei prossimi giorni proverò a tirarlo giù e vi farò sapere. Grazie
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#13
Ciao a tutti, da qualche settimana la mia R19 non si avvia una volta ogni 10 giorni circa. Mi spiego: il motorino di avviamento gira ma il motore non si accende, sembra che non arrivi corrente alle candele o non arrivi benzina. Però se con l'aiuto di qualcuno la spingiamo a mano a frizione disinnestata e seconda marcia inserita, venendo su con il pedale della frizione (insomma il solito modo di far partire l'auto se per es. la batteria è scarica) il motore si accende e va bene; se si prova subito a spegnerla e riaccenderla parte subito.
Batteria in buono stato, cavi candele anche, candele cambiate circa un mese fa. Il problema ha iniziato a farlo dopo 5-6 giorni che ho cambiato le candele; so che sono le principali indiziate vista la tempistica, ma non mi spiego perchè a spinta parte e poi in marcia va benissimo. Se fossero le candele come mai non sia avvia una volta su trenta? E poi in marcia non dovrebbe avere dei seghettamenti?
Grazie a tutti.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#14
Blocchetto chiave con problemi?
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#15
@Pike potrebbe essere...però è strano che lo faccia raramente. Potrei fare qualche tipo di verifica sul blocchetto? O l'unica sarebbe sostituirlo per fare un tentativo?
O magari la batteria SEMBRA in buono stato misurando la tensione ma in realtà non lo è (Bosch con un anno e mezzo di vita). E' possibile che il motorino assorba tutto lo spunto della batteria e quindi arrivi poca o nessuna corrente alle candele?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#16
In questo contesto studierei le tensioni durante il tentativo di messa in moto, per vedere a quanto scendono quando la pigrona non si mette in moto.
E vedere come variano in base ai carichi (attivazione fari, ventola abitacolo, etc etc...)
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#18
Visto l'anno sembra iniezione, motore C3J
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#19
rimetti su le sue candele e riprova.... sono uguali?... ricordatevi che un'auto con avviamento a spinta garantisce una fase iniziale di maggior compressione rispetto al motorino di avviamento essendo piu de moltiplicato. fai quella prova e sappiaci dire. ti ruba solo 10 minuti di tempo.
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#20
Allora l'auto è ad iniezione monopoint, motore E7J, le candele che ho messo sono delle ngk identiche a quelle precedenti. Purtroopo le candele vecchie non le ho più.
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso