• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Punto 1.2 8v - Fumo bianco denso puzzolente solo alla partenza

Stato
Chiusa ad ulteriori risposte.

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
Si, Salvatore dovrebbe aver ragione. Quando acceleri poni sotto sforzi tutti i sistemi, compresi gli steli delle valvole e le camme dell' albero, ecco perché in andatura " ad inerzia " non lo senti, ma quando aumenti la velocità invece si sente!

Comunque molto bravo, ottimo lavoro. Ben fatto! Sarei curioso anche io di sapere come hai rimesso in fase la distribuzione, ce lo spiegheresti, per favore?
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
Mi complimento anchio per il lavoro, non è da tutti fare una cosa del genere. Riguardo al cavo candela, ti posso dire che l'altro giorno io ho dovuto sostituire la centralina del 1.2 8v perchè andava a tre e mentre il mecca faceva tutte le prove con candele cavi e bobine, non vedevo uscire nessun fumo bianco o altro, quindi il tuo resta un caso curioso. Per quanto riguarda il ticchettio, concordo con Salva dovrebbe essere la distribuzione o la fase da sistemare, o hai qualche valvola da registrare.
 
Auto
Punto 1.2 8v 188
Thanks per i ringraziamenti... cercherò di fare un video appena posso... a rimetterla in fase ho seguito le solite tacche, quella sull'albero a camme e quella sull'albero motore... entrambe verso sinistra, ovvero verso i passeggeri, non penso di aver sbagliato, visto che mi sembra semplice e per di più corrispondevano anche le tacche della cinghia con le tacche del motore insomma appena descritte... per testarla ovviamente un po ad occhio, come in un video che la parte lunga dopo 45gradi inizi ad essere dura e che il cuscinetto continui a scivolare dietro.
Per le valvole ho leggermente assottigliato due piattelli, perchè in aspirazione erano a 0,3 e li ho portati a 0,35, tutti gli altri erano buoni, e la chiusura delle valvole era ok, ho versato sopra dell'alcol e non ne è sceso una goccia, paraoli valvole nuovi... forse si deve assestare?
Ma mi faccio una domanda... il motore penso gira sempre, anche se non accelero, perchè si dovrebbe avvertire questo ticchettio solo quando accelero? e in modo progressivo all'accelerazone? non mi aspetto che sappia la risposta, ma se lo sai mi farebbe sempre piacere capire.

A stasera sul tardi o a domattina per il video.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
potrebbero essere diverse cose Stefano, la paratia anticalore o un prigioniero stretto un pelo in meno sui condotti di scarico, il carter della distribuzione. Tutto ciò per dire che se sei sicuro della messa in fase a questo punto potrebbe essere solo una vite esterna che fa vibrare qualcosa all'aumentare dei giri.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
si stefano, anche se purtroppo è molto disturbato dal vento e il rumore si sente lontano. Domanda banale: a macchina ferma con cofano aperto e accellerando il rumore lo fà lo stesso?
 
Auto
Punto 1.2 8v 188
no, a macchina ferma non lo avverto... al massimo posso avvertire un tic ogni qualche seocndo, ma non tic tic tic che aumenta mentre accelero ed è progressivo all'accelerazione.

--- Messaggio doppio unito ---

stessa cosa, se vado cauto con laccelerazione no si sente diciamo a pochi regimi, ma in salita che occorre gas lo fa abbastanza, e in piano come do un po di gas per arrivare a 50-60km fa subito il rumore, ma sempre e solamente quando accelero, se lascio non accade nulla... quindi non penso e spero sia nulla di meccanico, anche perchè ho rifatto tutto.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
prova a sentire, accellerando da fermo, se il rumore lo fà nella zona coperchio punterie o magari nella zona alternatore, la sua puleggia e la cinghia dei servizi a volte sono fonte di rumori strani. Quando hai controllato le punterie i piattelli erano in buono stato? le valvole chiudevano tutte bene?
 
Auto
Punto 1.2 8v 188
ok controllerò in serata questa zona delle cinghie, e riguardo le valvole ho versato dell'alcol sopra per vedere se chiudevano bene ed erano perfette, nemmeno una goccia, invece i piattelli punteria il 4 e 7 piattello li ho leggermente grattati, ma poco dopotutto visto che anche con carta abrasiva e con micrometro scendevano di pochissimo, erano 0,3 e volevo portarli a 0,35... ma passando carta abrasiva 220 si è no dopo 10minuti ero sceso di 0,01mm, al che ho preso il dremel ed ho fatto solo una passata con la pietrina che consuma , poi di nuovo 220 abrasiva e rimesso tutto, una andava più liscia con 0,35 l'altra invece era ancora un po stretta ma l'ho lasciata, insomma non arrivava a 0,35 ma sarà stato oltre 0,3 oramai... detto ciò cmq prima non mi dava problemi, ed ho pensato che se fossero loro potrei apsettare anche un periodo di adattamento, ed inoltre penso che dovrei sentirlo abbastanza anche da fermo... cercherò di capire il problema se riesco e nel caso caricare altri video.... thanks !
 

Salva-Racing

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Volvo V50 2,4 140 CV 2005 (GPL) + Opel Agila 1.0 12V 2000
Magari è un semplice adattamento delle valvole...bisogna aspettare!
 

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
Sì è vero, Salvatore ha ragione, qui si tratta di un ciclo di rodaggio. Bisogna aspettare...
 
Auto
Punto 1.2 8v 188
ok, non son risucito a controllare l'auto in garage, ma devo dire che il rumore si è un po attenuato e dopo 2 minuti che cammino, si sente principalmente sulle salite quindi quando c'è più sforzo insomma.... work in progress
 

Salva-Racing

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Volvo V50 2,4 140 CV 2005 (GPL) + Opel Agila 1.0 12V 2000
bene dai...ti consiglio di mettere un buon olio 5-40 ... attenua di molto il ticchettio del motore..
 

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
Auto
Punto 1.2 8v 188
Come potenza e tutto è ok, riguardo il rumore un po attenuato ma c'è ancora, si sente soprattutto in salita se do una bella accelerata, in ogni caso non mi sembra un rumore preoccupante e come ho tempo do uno sguardo ma ultimamente mi è difficile e spero molto in questo weekend, in ogni caso come sempre qualsiasi mio passo vi avviso... cosa triste, o anche e sempre la spia avaria che lampeggia e non so perchè o da cosa possa dipendere, ma l'auto va bene.
Thanks dell'interessamento !
 
Ultima modifica di un moderatore:
Auto
Punto 1.2 8v 188
aggiorno il post dicendo che il rumore è sparito, forse era una punteria che avevo leggermente assottigliato perchè di poco fuori misura, e forse la valvola doveva adattarsi... in ogni caso l'auto va ok... e sono contento ma, qualche volta e ricordo che parto in salita oltre 20% di pendenza, a freddo ogni tanto ma per ora raramente esce del fumetto penso bianco/grigio insomma chiaro cmq non nero, ma solo a freddo, mentre se prima di spostarla do 1-2 colpetti leggeri di accelerazione, non esce nulla ne durante ne poco dopo, ho una sensazione come se a freddo freddo non riuscisse a regolare la combustione, al momento non son riuscito più a controllare le bobine ma vi aggiornerò al prossimo check, e ricordo che la spia di avaria è ancora accesa lampeggiante, ma fino agli ultimi controlli non c'era alcun errore, oltre a cavi bobine e sonde lambda, cosa potrebbe essere? e che valore dovrebbero avere nello specifico controllando dalla diagnostica? grazie !
 

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
Ottima notizia.

Ti conviene eseguire una diagnosi, perché naturalmente solo quella ti dirà il motivo della spia lampeggiante accesa. In effetti non ti saprei dire su due piedi cosa potrebbe essere.
 

Salva-Racing

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Volvo V50 2,4 140 CV 2005 (GPL) + Opel Agila 1.0 12V 2000
Stefano hai provato a cambiare l'olio motore?
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso