• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

  • La registrazione al forum è momentaneamente chiusa.

Punto 1.2 8v - Fumo bianco denso puzzolente solo alla partenza

Stato
Chiusa ad ulteriori risposte.
Auto
Punto 1.2 8v 188
Premetto che ho pensato tante cose in questi giorni, l'auto sembra andare benino salvo che in partenza mi fa un bel nuvolone di bianco puzzolente che penso sia olio 85% di probabilità ;-), e tutto ciò anche perchè parto a freddo e in salita... dopo vari rompicapo ho pensato, ma vuoi vedere che forse quando ho messo i gommini valvole, mi son dimenticato di lubrificarli o cmq no più di tanto? riesco secondo voi a togliere i gommini senza smontare la testata? io a testata smontata son riuscito a togliere tutto con l'attrezzo a U che comprime le valvole, ora così secondo voi riesco smontare da sopra senza perdere i cunei? casomai in due persone uno preme e l'altro toglie i cunei... o non so che soluzione se ne avete? come dovrei trovarlo un gommino andato? il montaggio va fatto spingendo solamente sulla sede, e casomai prima li affogo nell'olio per lubrificarli bene?

Thanks always !!!
 

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
Dunque, risolviamo un problema alla volta!
  • Mi viene da pensare che il fumo bianco possa essere olio bruciato, dato che non siamo ancora in inverno e non è sicuramente condensa quella che vedi uscire. Potresti verificare, tanto per cominciare, guardando i colori dell' olio motore e del refrigerante. Se, ad esempio, il colore dell' olio è tendente al bianco, allora vuol dire che in qualche modo il refrigerante si mischia col lubrificante e di solito il punto debole è quasi sempre una guarnizione della testata malandata. Naturalmente le infiltrazioni arrivano nei cilindri...
  • Per quanto riguardano le valvole, non ho ben capito a cosa ti riferisci con i gommini. Stai parlando dei distanziali per il recupero del gioco delle valvole? Sono dischetti metallici, di dato spessore che si infilano sul bicchiere della valvola, garantendo una chiusura ermetica. Se ti riferisci a questo problema io credo che ci sia solo una possibile spiegazione.

    Premettendo che il fumo bianco, quasi sempre è generato da olio motore, oppure liquidi " intrusi " che inquinano la combustione, bisogna pensare che l' olio motore deve lubrificare l' albero a camme, cioè l' albero incaricato di aprire/chiudere le valvole, dunque è possibile che in qualche modo l' olio riesca a trasudare attraverso lo stelo della valvola, arrivando si giù, al piattino della valvola stessa. Una volta aperta, la valvola lascia passare nel cilindro l' olio intruso. In quel caso bisogna aspettarsi lavori di rettificazione e di verifica degli elementi di tenuta.
In questi casi, potrebbero anche essere delle sciocchezze, la causa di fumo bianco, quindi potrebbe essere anche solo troppo olio motore e in questo caso ti consiglio di controllare bene anche queste piccole cose...
 
Auto
Punto 1.2 8v 188
come sempre ti ringrazio un mondo per la lunga risposta, ed ho deciso di fare l'ultimo lavoro, rismontare tutta la testata e controllare e sostituire i gommini valvole o paraolio valvole, quei gommini rossicci che insomma dopo il guidavalvole permettono l'ermeticità dello stelo valvola per non far cadere olio... ho ricordato che installando i nuovi non li avevo oleati, e siccome ho letto diverse cose, penso sia stato quello l'errore. l'auto ha sia l'olio che l'acqua pulitissima e del suo colore... nessun miscuglio, e poi prima di fare questo lavoro l'auto non ha mai cacciato olio. aggiungo se tu o qualcuno ha capito a cosa servono quei due tubetti arancioni che ci sono nel pacchetto di questi 8 gommini valvole.... grazieee
 
Auto
Punto 1.2 8v 188
scusami ero dal cell e non mi inviava nulla dicendo errore e non potendo leggere dopo le 5-6 righe... poi dopo una decina di volte, l ha inviata... thanks
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
Dunque, risolviamo un problema alla volta!
  • Mi viene da pensare che il fumo bianco possa essere olio bruciato, dato che non siamo ancora in inverno e non è sicuramente condensa quella che vedi uscire. Potresti verificare, tanto per cominciare, guardando i colori dell' olio motore e del refrigerante. Se, ad esempio, il colore dell' olio è tendente al bianco, allora vuol dire che in qualche modo il refrigerante si mischia col lubrificante e di solito il punto debole è quasi sempre una guarnizione della testata malandata. Naturalmente le infiltrazioni arrivano nei cilindri...
Concordo con quanto scrivi anche se a memoria, il fumo bianco mi ricorda di più il liquido antigelo allo scarico, più che l'olio (ma non è detto che non sia una miscela di tutti e due) e in ogni caso, i liquidi da qualche parte dovrebbero calare controllando i livelli. Poi è ovvio che se rompe la guarnizione, teoricamente i liquidi dovrebbero miscelarsi (ma non sempre succede) ed in ogni caso, si potrebbe provare a controllare i manicotti di raffreddamento per vedere se si gonfiano (piu del dovuto) accellerando si dovrebbe sentire la sovrapressione nel circuito di raffreddamento.
 
Ultima modifica di un moderatore:

Motoradders

Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
Hai ben riassunto tutto quello che può succedere. In effetti, più di questo non saprei che altro dire. Sarebbe da portare dal meccanico nel caso non riesce a trovare un colpevole...
 
Auto
Punto 1.2 8v 188
ragazzi grazie a tutti sempre per l'ottimo supporto... stasera l'ultimo test e poi vi aggiornerò se si è risolto o andrò dal meccanico.... a tra poche ore !!!
 
Auto
Punto 1.2 8v 188
Allora, test negativo, l'auto accesa ferma non fa alcunissimo problema, tiene il minimo, non puzza ma borbotta leggermente la marmitta, mentre se accelero un po o mi sposto esce del fumo bianco... al di la di tutto il motore da fermo gira benissimo, ma potrebbe avere 2 problemi seocndo me, o al catalizzatore-marmitta oppure agli iniettori, ma per non spendere soldi a vuoto penso che oramai passerò da un meccanico per capire, siccome in accelerazione non è fluido, ovvero non so com'è quando va a 3 ma sembra simile se accelero, penso più sugli iniettori sporchi o che uno non funziona a dovere.
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Non e' per portare sfiga, ma la mia, quando avevo la guarnizione di testa andata, al minimo girava bene, all'inizio, solo accelerando perdeva qualche colpo. Infatti ho fatto il giro delle cause: cavi candele, candele, iniettori, sonda lambda, senza successo.
Poi, quando il problema e' aumentato, ha iniziato anche al minimo ad andare male. Unica cosa, non mangiava acqua perche' la rottura era in un posto "secco" del motore, dove non ci sono passaggi di liquido. Ma se la guarnizione e' lesionata poco, in un posto "umido", magari ecco il motivo del fumo bianco. Il livello del refrigerante e' costante o scende?
Se fosse olio bruciato, il fumo non sarebbe azzurro? :AO.o:
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
@ElCaimanDelPiave : Sono d'accordo con te, la vecchia scuola mi aveva insegnato che se il fumo era nero era colpa dei filtri sporchi, iniettori o olio marcio nello scarico, se azzurro era olio e se era bianco era antigelo però sai, con il fatto che oramai l'olio è sempre piu liquefatto e chiaro e gli antigelo hanno colori diversi può darsi che sia diventata più difficile la diagnosi.
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Sono un vecchio. lol
Comunque il fatto che perda colpi mi fa pensare alla guarnizione...
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
Sono un vecchio. lol
Comunque il fatto che perda colpi mi fa pensare alla guarnizione...
Sembrerebbe la cosa piu logica la guarnizione ma, dovrebbe avere un abbassamento dei liquidi (olio o acqua) ma non dice se sono calati. Potrebbe essere anche un iniettore quasi inchiodato che "sputa" e non nebulizza bene, causando poi strattonamenti anche in un solo cilindro.
 

Salva-Racing

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
Ascolta un consiglio fai fare la diagnosi a un meccanico,poi una volta che hai il responso decidi tu se far mettere le mani a lui oppure se vuoi avventurarti tu nella sostituzione del pezzo! Continuare a fare ipotesi continuerà a farti perdere tempo e a fare ipotesi su ipotesi...io la vedo così!
 
Auto
Punto 1.2 8v 188
Ragazzi buongiorno, scusatemi se mi sono assentato un po ma ho avuto l'influenza... cmq... visto che avevo già cambiato dei pezzi e ora il meccanico mi aveva detto di non spenderci altri soldi, non so se non voleva mettere le mani perchè le ho messe io, vi aggiorno il mio status... ad agosto feci la testata passando sopra della leggera carta abrasiva 220 perchè le rettifiche erano chiuse... sbagliatissimo, vedendo la rettifica, è impossibile raggiungere a mano tale precisione, se non tappare la soluzione per qualche mese, ma prima o poi perderà... detto ciò, e visti i diversi problemi, mi è venuta voglia di disassemblare tutto il motore nel weekend scorso e rifare lo spianamento della testata + basamento + lappatura, e cambiare fasce e bronzine... insomma per avere un motore quasi rettificato a sto punto per pochi soldi, ( avesse dovuto farlo un meccanico il costo sarebbe stato come un'auto nuova, che cmq ho messo in programma eventualmente, ma c'era tanta voglia di fare ), in ogni caso speravo a sto punto di non avere più problemi anche di questo fumo che usciva... rimonto tutto, accendo, vado a montare l'airbox... ed esce fumo quasi di continuo... e dico ca**o... qual'è il problema allora, controllo centralina e niente, sensori e mha... cmq, alla fine decido di controllare 3 cose, iniettori, cavi candele e bobine che poi non ho controllato perchè cmq l'auto andava... bhè ho riscontrato misurando con un multimetro, che un cavo candela era malfunzionante, se muovevo il cavo i valori sballavano... sostituito questo miracolo tutto funziona.... wowwwwwwwww... ci sono riuscito a rifare praticamente un motore di un'auto, per me impensabile senza il vostro grande supporto in questo forum, che oltre a consigli e informazioni, mi dà adrenalina direi ;-)... detto questo però, ho ancora un problemino... la macchina va, niente fumo, e spero tenga per moooolto ancora, ma fa un ticchettio... spiego al minimo non si sente nulla, nemmeno se accelero, ma se sono in movimento e accelero, sento un tichettio che aumenta man mano che accelero, quindi direttamente proporzionale alla velocità, ma se lascio l'acceleratore anche a 60km, smette, se ripremo tic tic... cosa potrebbe essere? per domani vi dirò qualche mia idea che penserò a breve... ma aspetto anche vostre news.... thanks !
 
Ultima modifica di un moderatore:
Stato
Chiusa ad ulteriori risposte.
Alto Basso