1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Risolto Fiat punto 1.2 16v hlx - Spia gialla avaria luci

Discussione in 'Impianto elettrico' iniziata da Loryz, 7 Febbraio 2014.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Loryz

    Loryz Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Messaggi:
    1.710
    "Mi Piace" ricevuti:
    731
    Home page:
    Auto:
    Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
    Ciao ragazzi! Ho questo problema da quando ho fatto riverniciare l'auto un po' di tempo fa, praticamente c'è la spia avaria luci accesa ma le luci funzionano tutte! Le ho controllate davvero tutte (a occhio) anche quella della targa e quella nel bagagliaio, ho sostituito anche quelle piccoline della plancia che mi si erano bruciate pensando che magari potessero essere loro! :D
    Sapete se c'è un modo per scoprire quale sia il problema senza doverle controllare una per una smontandole?
     
  2. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ciao guarda ; :D Un modo ci sarebbe ed anche abbastanza semplice prova a staccare e riattaccare la batteria perché ogni tanto anche sulla mia mi rimane accesa la spia ma poi staccando la batteria risolvo ! Nel caso in cui non risolvi sarà qualche falso contatto oppure qualche lampadine dal voltaggio sbagliato ! ;)
     
  3. Loryz

    Loryz Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Messaggi:
    1.710
    "Mi Piace" ricevuti:
    731
    Home page:
    Auto:
    Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
    Avevo già fatto la prova della batteria ma niente... :( Appena ho tempo guarderò i voltaggi!
     
  4. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Allora sono i voltaggi delle lampadine , oppure adesso che ci penso magari si sono ossidati dico io i contatti delle lampadine per intenderci bene quelli dove attacchi le lampadine ! Nel faro :)
     
  5. Evo1995

    Evo1995 Autore di Tutorial

    Messaggi:
    1.808
    "Mi Piace" ricevuti:
    594
    Auto:
    Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
    Allora per prima cosa vai ad un negozio di bricolage e compra un pulitore per contatti elettrici smonti i fari e pulisci connettori cavi e tutto quello che puoi mentre fai asciugare controlla i watt delle lampadine con quelle scritte sul libretto se tutto coincide rimonta tutto e prova a vedere se funziona, sarebbe meglio staccare la batteria prima di fare questo lavoro così la centralina intanto cancella l'errore...
     
  6. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.062
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    secondo me è qualche contatto oppure qualche cavo schiacciato...se te lo fà dopo averla riverniciata...
    Ti consiglio di portarla da un buon elettrauto per la diagnosi!
     
  7. rox

    rox Utente Avanzato Autore di Tutorial

    Messaggi:
    1.169
    "Mi Piace" ricevuti:
    279
    Auto:
    Panda EasyPower 1.2 8v 2009
    si anche io credo che sia un problema di voltaggio, di solito anche con una semplice lampadina a led crea il problema, sul pulitore per contatti va benissimo anche un semplice svitol o wd40 o un classico sbloccante spray , tutti disincrostano l'ossidazione formatasi
     
  8. Loryz

    Loryz Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Messaggi:
    1.710
    "Mi Piace" ricevuti:
    731
    Home page:
    Auto:
    Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
    Ragazzi vi aggiorno dicendo che il problema è stato risolto!
    Come avete detto era un problema di voltaggio errato... In questo post c'è il tutorial!
    Grazie a tutti!
     
    A Evo1995 piace questo elemento.
  9. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.062
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
  10. Esepoi Tenepenti

    Esepoi Tenepenti Utente Avanzato

    Messaggi:
    1.105
    "Mi Piace" ricevuti:
    439
    Auto:
    Fiat Marea Weekend 1.6 16V - 182A4000 - 76 kW -103 Cv - 06/1998
    @Loryz il tuo problema era dovuto al montaggio di una lampadina che consumava meno watt, non meno volt.
     
  11. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    Esepoi bacchettone :D ahahahahah
     
  12. Loryz

    Loryz Super Moderatore Membro dello Staff Utente Avanzato Autore di Tutorial

    Messaggi:
    1.710
    "Mi Piace" ricevuti:
    731
    Home page:
    Auto:
    Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
    allora era problema di wattaggio...
     
    A Esepoi Tenepenti piace questo elemento.
  13. XxOSCAR1994

    XxOSCAR1994 Autore di Tutorial

    Messaggi:
    602
    "Mi Piace" ricevuti:
    171
    Auto:
    fiat punto 1.2 8v 2000 3p elx in fase di tuning
    Buongiorno ragazzi ... oggi uscito dal lavoro (ma non solo oggi) ho acceso il quadro e mi segnava un anomalia nell'impianto elettrico(mi sono informato sul significato e dice (avaria impianto elettrico)
    come devo procedere? avevo acceso solo le luci... aria spenta luci interne spente e la amcchina si è avviata subito... 4997d2ec-3015-4b0f-b8ba-c1f2345cc1a9.png
     
  14. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Hai qualche lampadina bruciata tipo posizione anteriori / posteriori / stop e luce targa le devi controllare :) .... scusa la domanda ma hai solo 2667 km oppure lo hai su una funzione del CDB ? :)
     
  15. XxOSCAR1994

    XxOSCAR1994 Autore di Tutorial

    Messaggi:
    602
    "Mi Piace" ricevuti:
    171
    Auto:
    fiat punto 1.2 8v 2000 3p elx in fase di tuning
    inanzitutto grazie... farò il giro delle lampadine ... però comunque ogni tanto si spegne questa spia... non resta accesa fissa.

    ot: ahaha magari... quelli sono i km da quando ho fatto il pieno per vedere quanti ne faccio con ogni pieno...diciamo il parziale... la macchina ne ha quasi 158k
     
    Ultima modifica di un moderatore: 9 Gennaio 2015
    A samuele piace questo elemento.
  16. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Sisi lo so anche a m'è non stava mai fissa ma era quando avevo qualche lampadina quasi bruciata
     
  17. XxOSCAR1994

    XxOSCAR1994 Autore di Tutorial

    Messaggi:
    602
    "Mi Piace" ricevuti:
    171
    Auto:
    fiat punto 1.2 8v 2000 3p elx in fase di tuning
    quale hai cambiato per risolvere? vedrò comunque ;)
     
  18. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.062
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    potrebbe essere che c'è qualche lampadina che non fà ben contatto oppure che si stà per bruciare...Anche sulla mia vecchia Alfa lo faceva...a me era quella delle posizioni!
     
  19. ElCaimanDelPiave

    ElCaimanDelPiave Super Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    24.721
    "Mi Piace" ricevuti:
    11.427
    Home page:
    Auto:
    Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
    Se sta fissa di solito sono o una delle luci di posizione, o uno degli anabbaglianti.
    Se si accende a tratti, puo' essere un filamento di qualcuna delle lampadine sopra dette che sta per rompersi del tutto.
    Se si accende quando freni, ci sono noie a qualche connettore, ai fanali posteriori, lo vedi perche' i fanali dietro fanno "albero di natale" ti rimando a questo video per approfondimenti:

    Se nessuna lampada e' spenta ma la spia e' comunque accesa, potrebbero essere i connettori dei fari davanti o la batteria bassa.
    Se la spia rimane accesa anche dopo aver controllato tutti i casi citati, ci vuole un buon santuario o un esorcista lol lol
     
    A Cristian Cominelli e terzimiky piace questo messaggio.
  20. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    La prima volta che mi e' successo erano le posizioni anteriori la seconda volta invece erano quelle dietro cmq le posizioni
     
Status Discussione:
Chiusa ad ulteriori risposte.
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi