• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Clio 3 1.2 75cv gpl 2008 - Spia motore accesa o lampeggiante e macchina va a 3 cilindri

Auto
clio III 1.2 75cv gpl
#1
Salve a tutti,
sono nuovo del forum e se ho sbagliato a spostare abbiate pazienza.
Ho una clio 3 1.2 75cv rip curl del dicembre 2008. Visti i consumi eccessivi ho deciso di fare l'impianto gpl con bombola tartarini e tutto il resto autronic (se non erro). Dopo aver avuto problemi con la bobina che mi si è bruciata due volte e una valvola ricostruita adesso ho problemi con l'antinquinamento.
Praticamente mi si accende la spia del motore e quando lampeggia è come se la macchina andasse a tre valvole o anche meno( quando accelero non è regolare ma come se avesse l'acceleratore indicizzato a scatti) e una volta che la spia rimane fissa va tutto bene.
Sapete dirmi se è un problema serio o se potrebbe essere soltanto la sonda lambda?

Grazie mille in anticipo
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#2
Ti sei giocato il jolly,il titolo non era conforme. Valuteremo se poi sarà da spostare in altra sezione. Per questa volta ho modificato io,la prossima volta chiudo.
Per il futuro,leggi il regolamento.

Il tuo problema sembra essere che la macchina va a 3 cilindri.
Lo fa sia a benzina che a gas? Le candele come stanno?Quanti km ha la macchina e da quanti ha il gpl? Hai mai registrato il gioco valvole? Quelle macchine ogni 30 mila km a GPL necessitano di registrazione,in piu gia di suo soffrono di problemi all'impianto accensione,ovvero bobine e candele.
 
Auto
clio III 1.2 75cv gpl
#3
Ciao, innanzitutto grazie mille per il cambio dell'intestazione del post.
Lo fa sia a benzina che a gas ma sotto certe temperature esterne, circa sotto i 10 gradi. Oggi ce ne sono 16 e non da problemi. La macchina ne ha 148000 e ho l'impianto da circa 88000 km. Ad ogni tagliano ho sempre fatto registrare le punterie( ormai è un lavoro che faccio di ruotine ad ogni cambio olio di circa 15000 km). Ho dovuto cambiare la bobine due volte a causa di un errato montaggio da parte dei tecnici renault e le candele non hanno più di 30000 km.
 
Ultima modifica di un moderatore:

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#4
La spia avaria motore lampeggiante indica un problema all impianto di accensione(se fissa al sistema di iniezione),per cui esiste la possibilità che sia di nuovo la bobina.30000 per le candele salvo casi particolari non sono pochi.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#6
Cosa intendi per scritta sull'inquinamento? Comunque in generale penso sia normale che esca questa scritta,dato che se gira a 3 inquini di più,e alla lunga,ma non troppo lunga,puoi compromettere il catalizzatore.

Per la durata delle candele,già solo a benzina 30 mila km sarebbe un chilometraggio discretamente lungo,a gpl direi che è il caso di smontarle ed eventualmente sostituirle. Potrebbero essere proprio quelle la causa del malfunzionamento.
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#7
La spia anti inquinamento si accende sempre quando cè un malfunzionamento nel sistema di iniezione.Una domanda:la tua auto monta bobina unica con i 4 cavi che vanno alle candele?
 
Auto
clio III 1.2 75cv gpl
#8
Si monta quella, non ha i cavi separati dalla bobina. Da una foto si capisce se le candele sono da cambiare?
Durante il viaggio verona -Roma non ha dato problemi. Oggi nel traffico solo quando ero fermo ai semafori campeggiava la spia del.motore e non appena si spegneva la macchina andava bene. Praticamente solo in partenza dava noie
 
Ultima modifica di un moderatore:

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#10
Quoto Fede manda la foto che vediamo.Nel tuo caso molto probabilmente il problema sta in un cavo e non nella bobina,questo spiegherebbe perchè il problema lo da solo in determinate temperature,se i cavi sono scomponibili dalla bobina si possono cambiare.Hai già determinato quale sia il cilindro difettoso?
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#11
prova a staccare ad uno ad uno i cavi delle candele da sopra la testa e prova a vedere quale cilindro che non funziona e da li potrai invertire la candela o il cavo in modo da capire cosa e che non va, sopratutto valvole bruciate del motore che su quel motore alimentato a gas si bruciano spesso. in ogni caso la prova la devi fare per capire il cilindro che non funziona e speriamo in bene una candela
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#12
Le valvole tenderei a escluderle se effettivamente le hanno registrate via via come si deve,e poi perché non andrebbe a 3 in maniera casuale,ma lo farebbe perennemente.

Un'altra prova veloce e pratica può essere di spruzzare acqua con uno spruzzino sui cavi candele:se uno tende a scaricare,con l'acqua si accentua e si vede bene la scarica di corrente. Imho.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#14
sei magro di brutto,,,, occhio che cosi' hai problemi di surriscaldamento alle valvole.hai fatto la prova di invertire le candele e i cavi? e importante quella prova almeno sappiamo come aiutarti da li in poi, a parole i motori non si fanno troppe diagnosi, ma con delle prove abbiamo un punto di partenza.
 
Auto
clio III 1.2 75cv gpl
#15
spero tu stia scherzando sul "SEI MAGRO DI BRUTTO" AHAHAHHAHAHA
Cosa devo osservare una volta invertiti i cavi?
 
Ultima modifica di un moderatore:

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#18
ha ragione Fok posta le photo di tutte e 4, poi sentiamo anche gli altri cosa ti diranno.......
 
Auto
clio III 1.2 75cv gpl
#19
Non ho fatto a tempo di fare le foto alle candele ma la macchina mi si è spenta nel traffico.
Praticamente la spia motore lampeggiava, sono passato a benzina e comunque il motore era instabile ma ad un tratto la macchina si spegne e non va più. Quando provo a riaccenderla per tornare a casa non funzionano le luci e le luci del quadrante.
Sarà la bobina?
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#20
Beh la bobina con le luci nel quadro che non si accendono in teoria non c'entra nulla. Sembra piu un problema di batteria,e non vorrei che i capricci che faceva la macchina fossero dovuti a sbalzi di tensione dovuti a batteria vecchia,oppure ad eventuali problemi di alternatore,che comunque facevano impallare la centralina. Non saresti il primo a cui succede.imho.
 
Alto Basso