• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Punto 188 1.4 16V GPL - Strattonamenti vari

Stato
Chiusa ad ulteriori risposte.
#1
Strattonamenti vari, certo dal titolo sembra il difetto abbastanza comune del corpo farfallato da pulire, ma purtroppo non era quello il problema, o per lo meno, non era il mio unico problema...
Praticamente l'auto in uscita dalle curve o rotonde, a bassi giri (<2000), in accelerazione dava uno strattone.
Inoltre anche da ferma al minimo, ogni tanto sembrava mancare per un attimo, ma comunque senza neppure spegnersi.
Il mio meccanico (ormai in pensione, ma che fa ancora qualche lavoretto), dopo aver portato l'auto da un ex collega attrazzato con diagnosi e dopo non aver ottenuto alcun errore, ha sostituito le candele e pulito il corpo farfallato con l'apposito spray.
Per circa 3 settimane l'auto è stata perfetta.
La settimana scorsa ho portato l'auto a montare l'impianto a GPL e sabato ritirandola, ho notato che il problema si era ripresentato, uguale a prima, a volte anche peggio. Inoltre a gpl il problema si presenta molto più frequentemente che a benzina.
Escluderei il problema all'impianto a gpl, perchè di fatto lo strattonamento accade anche quando sono a benzina, inoltre sulla precedente auto (LR freelander), ho cambiato 2 volte i cavi candele perchè mi faceva esattamente lo stesso difetto, ma stranamente solo quando viaggiavo a gpl, mai a benzina.

Ora tornando con il pensiero alla vecchia soluzione, mi sono imbattuto nel fatto che il motore della mia punto, non monta la classica bobina con il ditributore, ma 4 bobine singole montate singolarmente sulle candele, le quali non costano proprio poco...
La causa potrebbe essere una di queste bobine (o più di una) oppure il deterioramento dell'isolante che collega la bobina alla candela.
...o peggio, qualcosa d'altro :(

Qualcuno ha avuto esperienze simili con questo motore?
L'auto è del 2006, ed ha 6o mila km.

Pensavo di acquistarne una, e sostituire quella nuova con quella del 1° cilindro e testare l'auto. Nel caso strattonasse ancora, rimontare la vecchia e montare la nuova sul 2° cilindro e cosi via...

Oppure c'è un metodo più intellgente e sicuro per testare singolarmente le bobine?

Grazie
Astru

[EDIT]
Leggendo un altro post, vedo che il problema potrebbe essere anche dovuto agli iniettori sporchi... Solo che il post è sempre riferito al motore 1.2, il mio sistema di alimentazione è uguale?

Aggiungo inoltre un dettaglio, a freddo il problema non si avverte, più il motore diventa caldo più il difetto si accentua.
 
Ultima modifica:

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Ciao allora il motore 1.4 16v strutturalmente è identico al 1.2 16v quindi come messo con le manutenzioni e le candele ? Se sei a posto io opterei più che per le bobine magari agli iniettori sporchi prova a mettere dentro qualche additivo .....
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#4
Salva non ha i cavi ma una bobina per candele quindi ancora peggio visto il costo ! Adesso che ci penso bene percaso hai problemi di avviamenti lunghi oppure seghettamenti in accellerazione ?
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#5
cavoli allora il discorso potrebbe essere più complicato ! dimenticavo che ha una punto 188....
Se hai la fortuna che qualche meccanico ha ancora dei vecchi pezzi inutilizzati in officina puoi fargli fare qualche prova per vedere se è la bobina...
 
#6
Ciao allora il motore 1.4 16v strutturalmente è identico al 1.2 16v quindi come messo con le manutenzioni e le candele ? Se sei a posto io opterei più che per le bobine magari agli iniettori sporchi prova a mettere dentro qualche additivo .....
Candele nuove, cambiate insieme alla pulizia del corpo farfallato. Avranno ora 500km

potrebbero essere i cavi candela che ti giocano un brutto scherzo...
Il termostato della temperatura è a posto??
Il termostato è stato sostituito 500km fa, l'auto era stata molto ferma e il termostato era rimasto bloccato rimanendo aperto.
Salva non ha i cavi ma una bobina per candele quindi ancora peggio visto il costo ! Adesso che ci penso bene percaso hai problemi di avviamenti lunghi oppure seghettamenti in accellerazione ?
No, nessun avviamento lungo, l'auto parte al volo al primo colpo. Gli strattonamenti (o seghettamenti) accadono solo in accelerazione, mai quando percorro un tratto a velocità costante.

Sinceramente non ho ancora smontato le bobine, potrebbe essere anche una perdita di isolamento di una delle pippette, che magari scarica ogni tanto a massa. Comunque anche solo la pipetta è sempre integrata nella bobina, quindi l'unico tentativo si risoluzione, potrebbe essere quella del cambiare una bobina alla volta.
 
#8
Si Salva, avevo pensato di prenderle allo sfascio, però dovendone cambiare probabilmente solo una, posso anche acquistarla nuova...costano 30-35€. Il fatto è che non andrò a colpo sicuro, ma dovrò perderci un pò di tempo per capire quale delle 4 è quella difettosa.
Quello che però potrò fare appena ho un attimo di tempo, è di smontarle e vedere se si nota qualche segno di sfiammatura. Magari una delle 4 è crepata.
 
Ultima modifica di un moderatore:
#10
...ancora una domanda, ma come mai questo tipo di inconveniente non viene segnalato dai vari sistemi di diagnostica?
Su un sito di ricambi online, ho visto che per il mio modello esiste un "Sensore di detonazione", (e qui spero di non detonarla io troppo grossa...) presumo sia un sensore che rileva lo scoppio nei singoli cilindri, e di conseguenza non dovrebbe nel mio caso rilevare l'anomalia e segnalarla?
 
Ultima modifica di un moderatore:

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#11
Come dice il mio mito Edd China purtroppo i guasti a intermittenza sono i peggiori da intercettare...
Nel più semplice dei casi potresti avere una candela difettosa...se hai modo prova a smontarle e vedere se tutte sull'elettrodo a L presentano un color nocciola...se solo una è diciamo color ferro allora hai trovato il difetto...può essere la bobina di quella candela che è guasta...in bocca al lupo e fai sapere!
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#12
il sensore di detonazione (o di battito in testa) è un sensore che rileva le detonazioni nei cilindri è serve principalmente a scongiurare i fenomeni di autoaccensione o di battito in testa qualora il carburante sia di pessima qualità o di ottani troppo bassi, preservando la salute del motore. Trattasi di un semplice "piezoelettrico" che traduce gli scoppi da vibrazioni in segnali elettrici che a sua volta vengono comparati con quelli in memoria nella centralina e adatta di conseguenza l'accensione.
E' ovvio che un malfunzionamento di questo sensore non permette al motore di lavorare bene e cmq, dovrebbe comparire l'errore nella diagnosi della centralina.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#13
Purtroppo ogni volta che sento di seghettamenti in accelerazione mi torna alla mente il problema che ha avuto due anni fa la mia auto. Guarnizione di testa. Per qualche anno aveva manifestato questo difetto saltuariamente, specie con la pioggia, quindi avevo cambiato candele e cavi, apparentemente risolvendo il problema. Ma dopo un po' si e' ripresentato, sempre piu' frequente, fino a che l'auto ha cominciato da andare "a tre" e si e' accesa la spia gialla del motore.
A quel punto l'ho portata dal mecca che mi ha dato la sentanza. :(
Spero che la tua non abbia questo problema ma che sia una bobina.
Riguardo il sistema per diagnosticare quale sia rotta e se e' davvero rotta, non mi viene in mente nulla di piu' intelligente che provare ad una ad una le bobine sostituendole con una nuova.
Nel migliore dei casi lo becchi al primo tentativo, nel peggiore, al quarto. Se invece non lo becchi del tutto, sai che non e' una bobina e avrai una bobina di scorta...
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#14
non è da escludere il tuo ragionamento Stefano anche perchè, ci sono da considerare 2 aspetti:
il primo è che bisognerebbe capire se strattona solo quando il motore è freddo e se quando gli si scalda lo fà di meno e il secondo aspetto, è che dice che gli ha fatto peggio da quando gli hanno montato il gpl; quindi mi fà pensare che o ha il termostato che lavora male, o non lavora affatto e potrebbe inificiare lo switch tra benzina e gpl oppure, ha la guarnizione rotta tra 2 cilindri e magari a freddo un pò di liquido trafila nel cilindro e bagna la candela facendola singhiozzare.
 
#15
Purtroppo ogni volta che sento di seghettamenti in accelerazione mi torna alla mente il problema che ha avuto due anni fa la mia auto. Guarnizione di testa. Per qualche anno aveva manifestato questo difetto saltuariamente, specie con la pioggia, quindi avevo cambiato candele e cavi, apparentemente risolvendo il problema. Ma dopo un po' si e' ripresentato, sempre piu' frequente, fino a che l'auto ha cominciato da andare "a tre" e si e' accesa la spia gialla del motore.
A quel punto l'ho portata dal mecca che mi ha dato la sentanza. :(
Spero che la tua non abbia questo problema ma che sia una bobina.
Riguardo il sistema per diagnosticare quale sia rotta e se e' davvero rotta, non mi viene in mente nulla di piu' intelligente che provare ad una ad una le bobine sostituendole con una nuova.
Nel migliore dei casi lo becchi al primo tentativo, nel peggiore, al quarto. Se invece non lo becchi del tutto, sai che non e' una bobina e avrai una bobina di scorta...
Grazie per l'idea Caiman, sicuramente da non escludere. Sinceramente fosse la guarnizione della testa non mi spaventerei più di tanto, non è una riparazione così costosa, sfortunatamente in un quarto di secolo di auto, ne ho viste di peggio.
C'è da dire però che se fosse la guarnizione della testa, dovrei avere qualche sintomo "Fumoso" dallo scarico, che però al momento non c'è.

non è da escludere il tuo ragionamento Stefano anche perchè, ci sono da considerare 2 aspetti:
il primo è che bisognerebbe capire se strattona solo quando il motore è freddo e se quando gli si scalda lo fà di meno e il secondo aspetto, è che dice che gli ha fatto peggio da quando gli hanno montato il gpl; quindi mi fà pensare che o ha il termostato che lavora male, o non lavora affatto e potrebbe inificiare lo switch tra benzina e gpl oppure, ha la guarnizione rotta tra 2 cilindri e magari a freddo un pò di liquido trafila nel cilindro e bagna la candela facendola singhiozzare.
Il fatto Terzimiky, è che l'auto a freddo funziona perfettamente sia a benzina che a gpl. Il problema si verifica solo a caldo, dopo una mezz'ora di strada, mai durante la marcia a velocità costante ma solo in fase di accelerazione. Ho avuto anche l'impressione che quando piove il problema si accentui, ma potrebbe essere solo una mia impressione.
Come già detto il termostato è nuovo, certo potrebbe essere difettoso, tuttavia l'indicatore della temperatura una volta che l'auto è calda, non si schioda dalla metà della scala.
Stamattina ad esempio non pioveva, e su 55km di strada ed un numero interminabile di rotonde, mi ha fatto il difetto solo 2 volte. Durante la sosta ai semafori dove notavo il minimo traballare, questa mattina è stata perfetta.

Ieri sera ho estratto le bobine e controllato i cablaggi, tutto sembra in ordine e non ci sono segni di "Sparo" sulle bobine.
Credo che farò un tentativo con una bobina nuova, ma ho tanto il sentore che butterò via 30€...
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#16
hai ragione avevo saltato l'ultima riga del tuo post, dove dici che l'auto a freddo va bene e a caldo no e poi non avevo letto bene la risposta successiva dove hai detto che hai già cambiato il termostato. Facendolo a caldo potrebbero essere o le bobine o un falso contatto su uno dei sensori nel motore, potresti al limite controllare i vari connettori tanto per essere sicuro che non ci sia nessun filo "appoggiato".
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#17
La mia auto non faceva un filo di fumo e non mangiava ne' olio ne' acqua.
Sapete perche'? (l'ho già spiegato un un'altra discussione..)
Perchè la guarnizione era bruciata nell'intercapedine tra i due cilindri centrali, dove non c'e' passaggio di refrigerante.
E il problema appariva a caldo a causa della dilatazione dei materiali.
Nessuna candela imbrattata, solo che i gas della combustione passavano allegramente da un cilindro all'altro facendo perdere ovviamente la compressione e quindi creando i singhiozzi.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#19
Purtroppo anche io credo che se con candelee bobine non risolvi sia la testa
 

m-car

Autore di Tutorial
Auto
Chevrolet spark 1.0 2010
#20
Se proprio hai dubbi sulla testata fa fare una prova di compressione ma per quel poco che ne so devi essere proprio fortunato per avere una frattuar che collega i 2 cilindri scavalcando il circuito olio ed acqua, senza contare che le rotture spesso interessano solo il 1 cilindro con aumento di pressione nel circuito refrigerante.
Prova a staccare la sonda lambda pre catalizzatore per almeno 40 Km se noti miglioramenti, comprala nuova (non dallo sfascio).Se te ne serve una nuova fai un fischio.
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso