• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Risolto Punto 1.2 8v - Non parte dopo sostituzione motore

Stato
Chiusa ad ulteriori risposte.
K

koko_best

Ospite
Ciao, 2 giorni fa ho cambiato il motore della mia punto, dopo che ho finito di rimontare tutto ho provato a metterlo in moto e nn parte. Nn arriva corrente alle candele. Qualcuno che mi puo dire cosa devo controlare? Grazie
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
il code, hai usato la centralina dell'altro motore e non l'hai scodificata...
 
K

koko_best

Ospite
Allora ho usato solo il motore come parte meccanica, x il resto ho usato tuto quello che era prima sulla machina, centralina sensori galleria di ammissione, blocco farfalla, tutto quello che era sul motore smontato. Lo cambiato xche era saltato un pezzo del blocco motore.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
allora non so che dirti probabilmente, l'ordine dei cavi candela è giusto?
 
K

koko_best

Ospite
Spero di si però problema nn e quella, xche a me nn arriva corente alle candele
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
il problema è quello se hai sbagliato l'ordine dei cavi la scintilla non arriva in fase al motore... non te li sei segnati? dopo ti do l'ordine così puoi controllare se son messi giusti perchè altro non può essere ammesso di aver montato tutto bene...
 
K

koko_best

Ospite
Ti dico che nn arriva corente xche ho provato con le candele fuori e nessuna nn fa scintilla, puoi cello anche il ceck engine che rimane accesso sempre anche quando provo a metterlo in moto

--- Messaggio doppio unito ---

Comunque stasera quando arrivo acasa provo a rimettere tutti i cavi e riprovo a metterlo in moto....
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
no allora no, non è quello, ma sei sicuro di aver collegato tutto bene? nel monoblocco il sensore dell'albero motore è collegato bene?
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
Dubbio, la bobina hai messo la tua o hai lasciato quella di questo motore??? Se hai lasciato quella di questo motore prova a montare la tua...
 
K

koko_best

Ospite
Prima ho messo le mie e dopo ho provato anche con quelli che erano sul nuovo motore
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
Secondo me hai invertito qualche massa, controlla bene le masse..
 
K

koko_best

Ospite
Ciao ragazzi, ho guardato di nuovo tutto, ho tolto le candele con cavi e li ho provato fuori, niente nessuna scintilla. .... ho tolto la spina x alimentazione bobina e lo misurato, arrivano 12volt però nel momento che giro la chiave e il motore inizia girare scende a 0 e cosi rimane. ...
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
che spie hai accese in auto? la centralina è buona?
 
K

koko_best

Ospite
Quela gialla ceck engine, Dovrebbe essere buona xche prima di togliere primo motore la machina partiva
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
Se la spia rimane accesa è evidente che c'è qualche problema, probabilmente qualche sensore o cablaggio, se puoi fai una diagnosi così vedi subito. Il sensore giri l'hai controllato?
 
K

koko_best

Ospite
Controllato in che senso? Come te lo detto ho messo tutto quello che era sul vecchio motore, io lo cambiato xche era saltato un pezo grosso dal motore dietro al filtro olio. Prima di smontarlo ho messo la macchina in moto però girava peggio di un trattore. ... come si fa verificare il sensore giri? Si puo misurare o qualcosa?
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
pezzo grosso in che senso non sai identificarlo? ma il lavoro lo hai fatto tu? lol coraggioso, hai messo in fase il motore?
 
K

koko_best

Ospite
Il motore aveva la cingia gia montata. Si io lo montato, nn e prima machina a quale cambio un motore, solo che la parte elettronica e un po dificile, x il resto parte meccanica nn ho paura. Dal vecchio motore era saltato un pezzo dal blocco motore 7cm diametro. ... proprio spaccato. ..
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Ammazza che sfiga scassare un Fire detto questo per me può anche essere come già è stato detto il sensore giri....ma il motorino d'avviamento gira almeno ?
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso