• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Punto 1.2 16v - Mancate accensioni cilindri

A

andrx33

Ospite
#1
Ciao a tutti da un paio di mesi ho un problema alla mia punto.. a volte da degli ammanchi soprattutto dalla terza in poi, a volte accende anche la spia di avaria motore che lampeggia per qualche secondo.
L'examiner segna mancate accensioni cilindri 1 3 4, errore linea can, ho sostituito fino ad ora cavi candele, candele, bobina, sonda lambda, usato additivi per pulizia motore. Gli ultimi meccanici con cui ho parlato dicono possa essere la centralina ma non vorrei spendere soldi a caso anche perché la centralina non la posso tornare più indietro ed ha anche un costo elevato (170€ per una rigenerata).
Come posso fare a capire quale sia il problema di questa macchina? Avete consigli?
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#2
beh, dopo aver cambiato il cambiabile nn rimane che la centralina, su internet pui vederese ne trovi una usata (eventualmene senza codifica per la tua chiave)
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#3
Non hai elencato gli iniettori. Potrebbero essere sporchi, magari uno di questi ogni tanto s' inceppa ( vista l' elevata velocità di erogazione del carburante ). Ti consiglio di farli visionare e pulire, un' operazione sicuramente meno costosa di 170€.

In fase di pulizia o di prova potrebbe saltar fuori un problema agli iniettori...;)
 
Alto Basso