1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Peugeot 307 sw hdi - Spia airbag e ESP

Discussione in 'Impianto elettrico' iniziata da Natascia, 5 Maggio 2014.

  1. Natascia

    Natascia Ospite

    Seconda macchina secondo problema. Peugeot 307 sw hdi. Premettendo che questa macchina ci da parecchi problemi, l'ultimo danno è stata la frizione. Per fortuna abbiamo un amico che ne capisce di meccanica e cosi ha provveduto lui a sostituirla, ma non se ne intende di elettronica. Cambiata frizione, rimontato tutto rimangono accese spia ESP e spia AIRBAG conducente e inoltre il clacson non funziona...bene vero? Consigli? Grazie
     
  2. Natascia

    Natascia Ospite

    Questi sono due cavi che abbiamo notato sono stati lasciati a penzoloni. Qualcuno sa dirmi dove vanno?
    Questo è sotti la macchina vicino la ruota e alla tromba del clacson
    20140506_114953.jpg 20140506_114937.jpg
    Questo invece nel parte sopra sempre lato conducente
    20140506_115519.jpg
    Dove si attaccano questi due cavi?
    Ho la sensazione che hanno a che fare con le spie accese e il clacson che non va.
     
  3. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.116
    "Mi Piace" ricevuti:
    2.474
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Se il clacson non funge possono si essere la stessa tromba che non funziona più oppure è la connessione elettrica. Prova a controllare bene la tromba del clacson e vedi se ha qualche presa scollegata ; per quanto riguarda l ' esp la cosa migliore è attacare un computer per diagnosi
     
  4. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.025
    "Mi Piace" ricevuti:
    2.976
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    se non erro la tromba sembra collegata quindi controllerei il fusibile comunque può essere normale avere alcuni spinotti staccati perché magari c'è la predisposizione per qualche servizio o accessorio che però in quella versione manca...quindi se nel raggio dello spinotto non trovate un posto dove possa essere collegato può essere questo il motivo...anche perché credo che chi ha fatto il lavoro li avrebbe collegati altrimenti...

    comunque come diceva samuele sarebbe da fare una diagnosi ed eventualmente spegnere le spie per vedere se si riaccendono...in caso affermativo si va più a fondo...
     
  5. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    purtroppo per questi problemi occorre una diagnosi, solo con quella puoi sapere con certezza che problema è e agire di conseguenza! su ebay si trovano a poco, se ve la sentite basta un portatile e un po' di buona volontà! se no il consiglio migliore che posso darvi e di andare da un elettrauto! :)
     
  6. Natascia

    Natascia Ospite

    Davvero si trovano anche su ebay? Come lo trovo?
     
  7. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    caspita per le peugeot costano un pochino le diagnosi, io ho preso un clone cinese dell'opcom (diagnosi opel) pagato circa 35 euro che finora mi ha salvato innumerevoli volte dall'andare alla opel a farmi spennare! :p

    comunque parlavo di questo : http://www.ebay.it/itm/AUTO-DIAGNOS...790?pt=Ricambi_automobili&hash=item417f30efce
    guarda se riesci a trovarli a meno, 150€ son sempre tanti. eventualmente se hai dubbi chiedi pure qua :D

    P.S: intanto do uno sguardino pure io! :)

    P.S.2: Dimenticavo di che anno è la 307?
     
  8. Natascia

    Natascia Ospite

    Del 2005. Grazie mille molto gentile. :)
     
  9. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    occhio perchè ho letto che le 307 post 2004 non si connettono con questi adattotori! ;)
     
    A Natascia piace questo elemento.
  10. Natascia

    Natascia Ospite

    Aggiornamento: problema era il devioluci. Si erano staccati dei fili...contatti...che mio marito ha saldato. Clacson e airbag ora funzionano. Rimane problema ESP :( Il meccanico ci diceva di assicurarci che i cavi del esp siano collegati perfettamente. ...ma dove li trovo io questi cavi?
     
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi