• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Lancia Y 1.2 69cv - Trasudamento olio motore sotto airbox e rumore all'avvio con spia olio accesa

Auto
Lancia Ypsilon 1.2 69cv 2011
#1
Ciao ragazzi, pulendo il vano motore ho notato una "trasudazione" di olio da un punto sotto l'airbox (allego foto), secondo voi da cosa può dipendere? E' una cosa normale o c'è da fare qualche controllo? Non è ovviamente in quantità eccessive, ma ricopre tutto il contorno di quella zona che si vede in foto.

Altra cosa visto che ci sono: da quando ho fatto il tagliando se lascio l'auto ferma in box 2-3 giorni al primo avvio della giornata sento per 1/2 secondi un rumore particolare (somigliante ad un qualcosa che gratta) e durante questo rumore rimane accesa la spia dell'olio sul quadro, per poi sparire e non ripresentarsi più. E' una cosa che dura veramente 1/2 secondi, il mio meccanico non sa spiegarmi da cosa deriva. Nello specifico è una cosa che si presenta esclusivamente a motore freddo dopo che l'auto è rimasta ferma almeno 2 giorni.
Documentandomi un po' in rete ho scoperto che è una cosa comune ai motori fire, alcuni dicono che gliel'ha sempre fatto, altri dicono di fare dei controlli..c'è un po' di confusione insomma.
L'auto ha 45mila km e non mi ha mai dato problemi, ricordo però che questo rumore particolare l'ho sentito anche dopo il primo tagliando fatto in fiat ( ad 1 anno di vita), poi dal secondo tagliando nulla e adesso al terzo si è ripresentato.
Un parere da voi esperti? :)

Vi ringrazio molto!
 

Allegati

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Sul libretto di uso e manutenzione della tua auto che olio è riportato?
I 45.000km fatti sono stati tutti tagliandati in FIAT?
L'auto è ancora in garanzia?
 
Auto
Lancia Ypsilon 1.2 69cv 2011
#3
Utilizza il 5W40, ho fatto in fiat solo il primo tagliando perché mi sono trovato male per svariati motivi, dopo mi sono recato da un meccanico che conosco ed ho fatto il secondo e terzo tagliando.
Lui utilizza lo Shell helix ultra, ed è quello che mi ha messo per il secondo e terzo tagliando. Al primo tagliando in fiat credo me l'abbiano solo rabboccato ma non so cos'hanno usato dato che il colore dell'olio era molto scuro.
Comunque niente garanzia, l'auto ha 4 anni e mezzo.
 
Auto
grande punto 1.2 8v Dynamic (2006)
#4
Ciao ragazzi, pulendo il vano motore ho notato una "trasudazione" di olio da un punto sotto l'airbox (allego foto), secondo voi da cosa può dipendere?
Vi ringrazio molto!

pfffff pivello! --> http://lnx.ilpuntomanutenzione.it/f...apori-olio-fasce-valvole-olio-sbagliato.5367/

LOL

Scherzi a parte, la mia ha iniziato con poco circa 1 anno e mezzo fa credo, e ora molto di più.
L'olio proviene dal condotto di recupero dei vapori, i quali escono da un tubicino sul coperchio punterie.


Quindi una minima quantità di olio che trasuda da quella guarnizione (che non sigilla alla perfezione) credo sia normale in quanto i vapori d'olio creano un po di condensa quando si raffreddano.
Da quanto ho capito, se la quantità di olio che condensa tende ad aumentare, può dipendere nella migliore delle ipotesi da un olio di scarsa qualità, nella peggiore delle ipotesi invece da problemi nel motore.


PS: prendi con le pinze quello che ho scritto perché non sono un meccanico readplease:Happy:
 
Auto
Lancia Ypsilon 1.2 69cv 2011
#5
Beh guardando le foto che hai postato la tua situazione è più tragica, nella mia è proprio minima la quantità, come se me lo mettessi sul dito e lubrificassi la parte praticamente.
Comunque controllando il livello olio ho notato dall'astina che supera un po' il livello massimo, ma non di molto. Può influire? O comunque può creare problemi un eccesso di olio?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#6
Non va bene che sia oltre il massimo.
Può creare il problema che hai e tanti altri... Sarebbe da aspirarne almeno 200-300ml, in modo da mettere il livello leggermente sotto il massimo.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#7
Quella nella foto è una leggera trasudazione del ricircolo vapori olio. Se non è la guarnizione a non tenere bene allora potrebbe essere il "collo" di plastica ad essersi un pò ovalizzato per il calore; dopo una ripulita, puoi provare a mettere una fascetta per vedere se tiene meglio.
Per quanto riguarda l'olio, a causa del valzer che fanno tra i vari LUM, se nel tuo ti ritrovi con il selenia K.pe 5w40 C3, allora dovresti mettere un altro olio simile come specifiche. L'ottimo Helix Ultra 5w40 è invece un A3/B4 che di solito, metto al posto del vetusto selenia 20K che è un 10w40 A3 qualora, fosse richiesto il 20k a libretto.
L'eccesso di olio non va bene, perchè può creare bolle d'aria che possono inficiare la portata d'olio corretta; non bisogna quindi andare mai oltre al max con il livello dell'olio, ma piuttosto un pelo di meno.
 
Auto
Lancia Ypsilon 1.2 69cv 2011
#8
Grazie, quindi sarebbe consigliabile riportargliela per fare un ulteriore cambio olio? A sto punto mi sa che faccio prima a comprare io quello corretto e portarglielo.
Nel caso per l'aspirazione come posso procedere?
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#9
per aspirare l'olio, di solito si usa la pompa elettrica apposta che funziona collegandola alla batteria dell'auto.
Per una quantità lieve, ti puoi limitare a svitare un attimo il tappo di scolo e farne scendere una piccola dose.
Per l'olio, non è un problema per il motore usare un olio A3, ma piuttosto per il catalizzatore che invece richiede oli acea C3, come ad esempio il motul x-clean 5w40 o lo shell ECT 5w40 anche lui in C3.
Se l'hai appena messo l'Helix Ultra, puoi aspettare al prossimo cambio per tornare su oli 5w40 acea C3.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#11
Andromeda, i tuoi problemi sono stati già trattati sul forum su motori simili al tuo.
Una mezz'oretta di funzione cerca e lettura potrebbe chiarirti dei dubbi a priori.

Ma il titolo della tua discussione e' inaccettabile. Quando l'ho letto pensavo chiedessi consiglio su quale olio usare.
Per il futuro occhio, questa volta modifico io, le prossime si chiude.
 
Auto
Renault Clio II, 1.2 8v, 2002
#12
No ragazzi per me grattano le candele. Se noti alle moto con accensione a tasto, quella dove giri la chiave e schiacci il tasto per accenderla, una volta accesa se lo rischiacci gratta. Si sente come un grattare. Potrebbe essere un problema di dare corrente alle candele per troppo tempo? Controlla candele e cavi candela. Magari è quello.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#14
Concordo. Infatti le auto, da molti anni a questa parte, hanno un blocco meccanico che impedisce di portare la chiave in posizione "avv" o "ign" se prima non la porti su "arr" o "stop".

--- Messaggio doppio unito ---

Chissà perché sulle moto non c'è... almeno su quelle che ho usato io
 
Auto
Fiat Punto 1.3 mjt 95cv My 2017
#15
la spia olio rimane sempre accesa qualche secondo, tempo che la pompa manda in pressione il circuito, il grattare sono le punterie asciutte e lo fanno per il tempo di essere lubrificate, è la conseguenza degli oli molto liquidi.
Sullo scooter, dopo l'avviamento il relativo pulsante non funziona più.
 
Auto
Lancia Ypsilon 1.2 69cv 2011
#16
Quindi posso stare tranquillo insomma, ad ogni modo usandola tutti i giorni non si presenta il problema, o comunque sto notando che è più accentuato superate le 48h di non utilizzo.

Andromeda, i tuoi problemi sono stati già trattati sul forum su motori simili al tuo.
Una mezz'oretta di funzione cerca e lettura potrebbe chiarirti dei dubbi a priori.

Ma il titolo della tua discussione e' inaccettabile. Quando l'ho letto pensavo chiedessi consiglio su quale olio usare.
Per il futuro occhio, questa volta modifico io, le prossime si chiude.
Ok chiedo perdono :Yawn::Nailbiting:
 

marcello

Utente Avanzato
Auto
Fiat Tipo 4 porte 1.4 16v 95 cv Easy 2018
#17
Credo che si sia creato un po' di confusione c'è chi dice il motorino di avviamento che gratta chi le punterie,io direi che se tu facessi un video per sentire il rumore che fa all'avviamento a freddo non sarebbe male, inoltre o sempre pensato che con olii 5w40 la lubrificazione della testa del motore e quindi delle punterie avvenisse più agevolmente e più rapidamente o_O
 
Auto
Lancia Ypsilon 1.2 69cv 2011
#18
E' che in questo periodo la sto utilizzando praticamente tutti i giorni, appena capita che la lascio ferma ed ho qualcuno con me (anche perché mi serve una persona che la avvii ed io intanto faccio il video) provo a riprendere cosi magari si capisce meglio.
Ad ogni modo dato che il problema sui 1.2 fire sembra diffuso ho trovato il video di un altro ragazzo a cui si presenta la stessa cosa sulla 500
Il mio rumore è simile, forse dura qualche millisecondo in meno ma siamo li.
 

marcello

Utente Avanzato
Auto
Fiat Tipo 4 porte 1.4 16v 95 cv Easy 2018
#19
a me non sembra il motorino d'avviamento che rimane attaccato, aspetto altri pareri.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#20
Credo che si sia creato un po' di confusione c'è chi dice il motorino di avviamento che gratta
Se ti riferisci a me rispondevo a questa affermazione di Clio:

No ragazzi per me grattano le candele. Se noti alle moto con accensione a tasto, quella dove giri la chiave e schiacci il tasto per accenderla, una volta accesa se lo rischiacci gratta. Si sente come un grattare. Potrebbe essere un problema di dare corrente alle candele per troppo tempo? Controlla candele e cavi candela. Magari è quello.

Il problema invece lamentato da Andromeda sembra il classico ritardo dell'olio ad entrare in pressione alla 1a messa in moto a freddo.
 
Alto Basso