• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Hyundai Getz 1.1 2003 - Problema avviamento

Stato
Chiusa ad ulteriori risposte.

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
#1
Ciao ragazzi!
Un mio amico ha comprato da poco una Hyundai Getz 1.1 usata e si ritrova con questo problema:
Oltre a controllare lo stato della batteria (cambiata 2 mesi fa) cosa pensate possa essere?
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#2
Dal video non riesco a capire,il ticchettio vien dal vano motore o da sotto il cruscotto,sembra quasi che arrivi tensione troppo bassa al relè che gestisce il motorino d avviamento.
 

Loryz

Super Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Auto
Toyota Yaris Hybrid My16 1.5H ECVT Active 2017 - Fiat Punto mk2 1.2 16V HLX 2002
#3
posso aggiungere alcune info:
da qualche giorno dava la spia check, ieri il quadro elettrico ha iniziato a bippare, appariva la luce sempre più bassa e il contagiri del motore era sfasato, stamattina anche il tergicristallo andava pianissimo e il quadro era quasi spento.
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#4
Ok bassa tensione direi,se non è la batteria direi che manca la massa,potresti provare a prendere i cavi per l avviamento di emergenza e collegarne uno dal polo negativo della batteria al blocco motore o alla scocca dell auto,io però propendo per la batteria scarica,poi per carità si va a vedere se si è, scaricata e per che motivo.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#5
Io controllerei il cablaggio di massa. Ed annuserei nella scatola di relais e fusibili.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#7
Se la batteria è recente, sospetto che l'alternatore non carichi a dovere.
Beh, puoi controllare anche alcuni connettori tipo i fari, ne hai anche esperienza, dalla tua punto. Come già detto, potrebbe essere qualche massa...
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#11
avete fatto bingo :D

sono andato a vedere ed in effetti il problema era proprio la batteria scarica anche se non mi era ancora successo di sentire quell'antipatico ticchettio..

tra l'altro ne ho approfittato per provare finalmente sul campo la batteria portatile e devo dire che ha fatto il suo lavoro egregiamente come potete vedere:
l'avevo caricata per scrupolo prima di andare in vacanza a luglio e non ha fatto mezza piega..

l'auto comunque non gode di ottima salute e la cinghia servizi slitta e cigola molto, da li credo parta il problema...ma questa è un'altra storia..
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#12
Probabilmente slittando la cinghia l alternatore carica poco.Hai provato poi a vedere se l alternatore carica?
Una curiosità. l alternatore ha una puleggia normale oppure ha il cricchetto?
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#13
si ho pensato la stessa cosa anch'io...a batteria scarica la tensione stava poco sotto i 12 volt...una volta messa in moto saliva lentamente e gradualmente e l'ultima volta che avevo controllato prima di andare via era arrivata a poco più di 12,80 volt e quindi ben lontano dai classici 14 e rotti volt...poi sulla batteria lampeggiava anche una spia rossa...

la puleggia mi sembrava quella classica..
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#14
Di che spia parli?
Io direi che se si sente e vede chiaramente la cinghia slittare allora basta cambiare la cinghia se altrimenti bisognam verificare l alternatore.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#16
attenzione di non farvi trarre in inganno dalla carica degli alternatori di ultime generazioni come quello della mia yaris, che ho voluto sostituire ma era proprio fatto cosi'. al regime motore minimo forniscono una carica di appena 12,3v, anche con gli acessori inseriti, tranne lo sbrinatore e ac., ma poi superati i 1.200 giri carica prima a 13v, poi piu acellero va fino 13,8 esatti . sembra che ci sia una centralina che gli da degli imput a scatti. sostituito con un'altro e stessa storia. in pratica al minimo carica pochissimo, l'alternatore e un denso da 80A , invece quello della mia clio gia al regime minimo carica 14v, per poi calare leggermente a 13,7 con tutti gli acessori accesi...
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#17
Regolatore di tensione adattivo al carico... riduce la resistenza dell'alternatore e quindi i consumi
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#18
una spia rossa lampeggiante sulla parte superiore della batteria, al posto del classico occhiello per controllare lo stato della stessa..
attenzione di non farvi trarre in inganno dalla carica degli alternatori di ultime generazioni come quello della mia yaris, che ho voluto sostituire ma era proprio fatto cosi'. al regime motore minimo forniscono una carica di appena 12,3v, anche con gli acessori inseriti, tranne lo sbrinatore e ac., ma poi superati i 1.200 giri carica prima a 13v, poi piu acellero va fino 13,8 esatti . sembra che ci sia una centralina che gli da degli imput a scatti. sostituito con un'altro e stessa storia. in pratica al minimo carica pochissimo, l'alternatore e un denso da 80A , invece quello della mia clio gia al regime minimo carica 14v, per poi calare leggermente a 13,7 con tutti gli acessori accesi...
ignoravo questa cosa..buono a sapersi :thumbsup:

vi aggiorno dopo che avrà sostituito la cinghia..
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#20
la spia si trova sotto alla freccetta bianca, la si vede anche nel video anche se molto piccola...è al posto del classico occhiello..

comunque sostituita cinghia servizi, problema risolto ;)

in poche parole slittando non faceva girare a dovere l'alternatore con tutte le conseguenze del caso..

ancora grazie a tutti per l'interessamento :thumbsup:
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso