• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Grande Punto 1.4 8v gpl - Problemi strattonamenti all'accensione e scoppi in accelerazione

Auto
Fiat Grande punto 1400 GPL
#1
Salve,
la mia fiat grande punto 1.4 GPL 2009 presenta anomalia durante l'accelerazione subito dopo l'accensione. Cioè, una volta acceso il motore, premendo l'acceleratore, non va su di giri e si verificano rumori (piccole esplosioni) all'interno dell'aspirazione, come vi fosse mancanza di aria.
Grazie
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Ferdinando, come prima discussione te la lascio passare. Titolo generico e senza indicare il modello dell'auto. Ho modificato io.
La prossima volta chiudo.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#4
La spia motore gialla è accesa?
Così di primo inpatto mi viene da dirti di controllare le candele.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#6
Ah ok. E quindi se a macchina calda tu decidessi di passare da gpl a benzina,la macchina riprende ugualmente a fare il difetto giusto?
Beh se a gpl l'auto va bene,allora mi viene da pensare qualche problema a pompa benzina,iniettori o qualche perdita di carburante. Senti puzza di benzina?
Quando accendi il quadro senti il tipico ronzio della pompa benzina? O ti sembra cambiato quel rumore?
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#8
Ok gia che non senti puzzo è segno che non dovrebbe esserci alcuna perdita di benzina.
Ed ho detto giusto,che se a macchina calda,ripassi da gpl a benzina,ricomincia a fare il difetto?
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#10
Te lo fa a freddo o comunque dopo lunghe soste?
Se si,mi viene da pensare ad un problema agli iniettori benzina,dovuto ad un uso della macchina esclusivamente a gpl(apparte la messa in moto fino a che non passa a gas).
In questo caso,potresti provare ad usare un pulitore per gli iniettori da versare nel serbatoio,ed usarla per qualche giorno solo a benzina. Può darsi che un iniettore sia un po incrostato,ma potresti riuscire a sbloccarlo così.
 
Auto
Fiat punto 1.4 8v gpl 2013
#11
E' successo circa 4-5 volte (in 4 mesi) che metto in moto la macchina (è capitato sempre a freddo) e sento che il motore si strattona (da fermo). Avverto dei rumori come se qualcosa si spaccasse nel motore e l'auto trema un bel pò. Sinceramente ogni volta che mi è successo ho spento subito e riacceso e il problema scompariva. Il tutto avveniva in 3-4 secondi. Metto in moto-il motore parte-sento il rumore subito-spengo subito per paura di rovinare qualcosa. Ogni volta che mi è successo ho spento e riacceso e il problema non c'era più. Sul quadro nessuna spia! Non so se è grave come cosa, ma almeno succede raramente, però è sempre bene capire il motivo.
Premetto che un paio di volte che mi è successo l'auto era fuori al freddo, mentre altre volte è accaduto anche quando l'auto era in garage. L'ultima volta 2 giorni fa, temperatura di circa 13 gradi quindi non credo sia il freddo! Olio motore cambiato circa 2000 km fa e adatto al 100% al tipo di motore. Non saprei cosa pensare!

Aggiungo, ma non se è importante, cinghia di distribuzione fatta a 123000 km, ora ne ha 174000.
 
Auto
Grande Punto 1.4 16v Sport '07
#12
È possibile che siano gli iniettori gpl che perdono leggermente del gas che resta nel condotto di aspirazione, e alla prima accensione aspira gas e benzina che non bruciano bene assieme! Appena consumato quel gas in eccesso alla seconda accensione dovrebbe partire senza problemi! Naturalmente è solo un'ipotesi...ma la punto di mio fratello (uguale alla tua) fa questo scherzetto
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#14
Quanto tempo fa è stato fatto l'impianto?
 
Auto
Fiat punto evo 1.4 gpl dynamic 2011
#15
se fossero gli iniettori del gas a perdere l'auto farebbe una fatica incredibile ad avviarsi, dovresti insistere per tanto con la chiave.... che tipo di rumore senti? puoi precisarlo meglio?
 
Auto
Fiat punto 1.4 8v gpl 2013
#16
L'auto ha quasi 4 anni, impianto casa madre. Ragazzi ma scusate ma l'auto a GPL parte sempre a benzina e solo dopo alcuni secondi va a GPL! Quindi il problema avviene a benzina non a GPL. Ovviamente a freddo il GPL scatta dopo 2-3 minuti
 
Auto
Grande Punto 1.4 16v Sport '07
#17
L'auto parte a benzina ma il problema è il gas residuo che rimane in pressione nell'impianto. Se gli iniettori sono sporchi restano leggermente aperti e il gas filtra, quindi all'accensione deve consumare quel gas. Poi basta che fai la prova: chiudi il rubinetto del serbatoio e giri qualche giorno a benzina e vedi se lo fa ancora
 
Auto
Fiat punto 1.4 8v gpl 2013
#19
Ho unito le discussioni in quanto molto simili. Ricordo che, prima di aprire una nuova discussione, va usata la ricerca. Grazie.
Ho usato la ricerca ma ritengo sia un problema diverso dal mio per questo ho creato una nuova discussione. Dovevo scrivere il mio problema in risposta? Però nessuno leggeva a parte quelli che hanno partecipato all'argomento legato no?

--- Messaggio doppio unito ---

L'auto parte a benzina ma il problema è il gas residuo che rimane in pressione nell'impianto. Se gli iniettori sono sporchi restano leggermente aperti e il gas filtra, quindi all'accensione deve consumare quel gas. Poi basta che fai la prova: chiudi il rubinetto del serbatoio e giri qualche giorno a benzina e vedi se lo fa ancora
Volevo aggiungere che ho notato che quando utilizzo la macchina a benza a motore al minimo c'è una leggera vibrazione, borbottio (non so come chiamarlo), mentre a GPL non lo fa. Utilizzo l'auto esclusivamente a GPL, forse c'è qualche iniettore benzina sporco? Però proprio qualche giorno fa avevo finito il GPL e ho fatto 40 km a benza.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#20
Magari la benzina che hai fatto l'ultima volta non è il massimo... Prova a mettere un altro po' di benzina da distributore molto affidabile.
 
Alto Basso