• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Grande punto 1.2 2007 199 - Problema giri all'accensione

Stato
Chiusa ad ulteriori risposte.
Auto
G.Punto 1.2 8v 65cv - 2007 + Punto mk2b 1.2 16v 80cv - 2004
Ciao a tutti ho da qualche preso una g.punto del 2007 vi racconto un po la storia dell'auto

Acquistata da un signore 70 enne nel 2007 e mai ( dico MAI ) usata se non qualche volta, infatti in 10 anni l'auto aveva fatto solo 3000 kilometri ( 3 mila ! ) infatti a dicembre quando l'ho ritirata io non potete immaginare in che stato era l'auto......... assolutamente perfetta con ancora il celofan e libretto manutenzione seguito dal nonnino alla lettera ad ogni manutenzione programmata da libretto veniva fatta in centro ufficiale fiat infatti ho pure la distribuzione fatta ( rendetevi conto. . . )

Ritornando a noi... ritirata il 26 dicembre con 3k km ora ha 12 mila km... L'auto delle volte quando l'accendo è come se fosse strozzata rimane sotto al minimo dei giri con la spia avaria motore accesa ma solo per qualche secondo poi sale di giri e ritorna tutto apposto... e se do gas sparisce instant.. come se non entrasse subito la benzina..

Ho gia fatto un tagliando ( con cambio filtri ) circa 2k km fa ma il problema persiste raramente si presenta ma c'è.. L'unica cosa che ho notato è che appena ritirata il "problema" si presentava piu spesso mentre ora solo qualche volta..

Quando si presenta il problema? Delle volte al mattino appena accesa ma anche quando lascio giu l'auto calda e la riaccendo dopo 30 minuti quando la temp motore e a metà o comunque tiepida...

Portata dal meccanico ha fatto tutte le diagnosi del caso ( l'ho fatta controllare appena presa ) e oltre ad offrirmi il prezzo a cui avevo ritirato l'auto mi ha detto che era perfetta e non c'era per lui a prima vista nessun problema...
Per voi cosa può essere ? grazie
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Se si è accesa la spia motore... qualche errore l'ha registrato.
Il meccanico non te li ha comunicati?
 
Auto
G.Punto 1.2 8v 65cv - 2007 + Punto mk2b 1.2 16v 80cv - 2004
Ciao e grazie per la risposta , da centralina non risulta nessun errore
 
Ultima modifica di un moderatore:

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
L'auto delle volte quando l'accendo è come se fosse strozzata rimane sotto al minimo dei giri con la spia avaria motore accesa ma solo per qualche secondo poi sale di giri e ritorna tutto apposto... e se do gas sparisce instant.. come se non entrasse subito la benzina..
Qui scrivi che si accende.
Poi dici che non ci sono errori...

La cosa mi sembra poco probabile. Se si accende quella spia qualcosina dovrebbe apparire e restare in centralina. Anche se viene pulito e non si ripresenta.... può essere utile per capirci qualcosa.
 
Auto
G.Punto 1.2 8v 65cv - 2007 + Punto mk2b 1.2 16v 80cv - 2004
Si , la spia si accende per un paio di secondi e si spegne , portata appena presa dal meccanico di fiducia in officina ufficiale ford con attrezzatura professionale quindi non con obd2 da 9 euro di ebay , e non risulta nessun errore.
Quando l'ho portata mi ha detto che essendo che era stata ferma cosi tanti anni poteva essere la pompa benzina che doveva riprendersi e il "problema" può capitare una volta ogni 2 settimane come 2 volte a settimana.

--- Messaggio doppio unito ---

In piu delle volte quando il problema si presenta lo capisco anche perche l'auto ci mette di piu ad accendersi come se non riuscisse ad entrare benzina e mi basta un minimo colpo di acceleratore per far tornare tutto normale
 
Ultima modifica di un moderatore:

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Non cambia il fatto che qualcosa non torna. Io posso fare 109 ipotesi diverse ma... senza avere informazioni è come centrare un bersaglio con le freccette bendati, in mezzo alla folla e con un altoparlante che ti trapana il cervello...

Cioè tirare a caso.
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Bisognerebbe vedere cosa dice l'errore che ti esce.
Intanto puoi fare un paio di cose rapide:
-controllare lo stato del corpo farfallato, anche se ha pochi km può aver accumulato schifezza.
-controllare a freddo la batteria, magari è un po' scarica e crea problemi
-staccare la batteria 10 minuti almeno, fare l'apprendimento della farfalla e vedere se si ripresenta l'errore.

Comunque è molto strano che non trovino l'errore se si è accesa quella spia, per dirti a me è uscita probabilmente per un inceppamento momentaneo del tasto che fa accendere gli stop sul freno e anche se poi funzionava tutto sono andato a leggere la memoria e ho trovato che era lui, l'ho cancellato, la spia si è spenta e amici come prima.
 
Auto
G.Punto 1.2 8v 65cv - 2007 + Punto mk2b 1.2 16v 80cv - 2004
La batteria è nuova... Pensavo pure io che fosse la batteria ( ma oltre ad essere nuova cambiata 2 anni fa se non mi sbaglio) il voltaggio è a posto.

Vedo di comprare obd2 di ebay e vediamo se mi da l'errore..... con la strumentazione dell'officina non dava nessun errore..
Per il momento ho anche comprato un paio di additivi bardhal per pulire gli iniettori.. che ho visto che sulla mia vecchia fiesta con 150k km mi erano stati utili
 

Max 69

Utente Avanzato
Auto
Fiat Punto 188 1.2 - 8 v. cng 2005. Fiat Panda 312 1.2 - 8 v lounge 2018
TEmpo fa si è accesa spia motore nella punto, dopo qualche giorno si è spenta da sola. Nessun errore in memoria. Una profonda pulizia serbatoio e impianto alimentazione è obbligo dopo 10 anni di fermo. Controlla i morsetti batteria, vero è nuova, stacca e riattacca i vari connettori che ti ritrovi sotto mano.
 
Ultima modifica:

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
La batteria è nuova... Pensavo pure io che fosse la batteria ( ma oltre ad essere nuova cambiata 2 anni fa se non mi sbaglio) il voltaggio è a posto.

Vedo di comprare obd2 di ebay e vediamo se mi da l'errore..... con la strumentazione dell'officina non dava nessun errore..
Per il momento ho anche comprato un paio di additivi bardhal per pulire gli iniettori.. che ho visto che sulla mia vecchia fiesta con 150k km mi erano stati utili
Ah ok, prova comunque a fare l'auto apprendimento lasciando acceso il quadro un po' con tutti gli utilizzatori spenti e poi lo rispegni.
Hai fatto bene a comprare quegli additivi dato che l'auto è stata ferma, mettili e tirala un po'.
Per quanto riguarda l'errore forse dipende dal tipo e dalle centraline.
 
Auto
G.Punto 1.2 8v 65cv - 2007 + Punto mk2b 1.2 16v 80cv - 2004
Ah ok, prova comunque a fare l'auto apprendimento lasciando acceso il quadro un po' con tutti gli utilizzatori spenti e poi lo rispegni.
Hai fatto bene a comprare quegli additivi dato che l'auto è stata ferma, mettili e tirala un po'.
Per quanto riguarda l'errore forse dipende dal tipo e dalle centraline.
Si beh ho l'auto da piu di 7 mesi e ho fatto piu di 9 mila km quindi non so quanto possano essere utili... Per averla tirata.. si l'ho tirata un bel po appena presa con 3k km... il nonno aveva impostato l'allarme velocità a 50km/h ...
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
L'unica cosa che mi viene in mente, in assenza di un aiuto dalla diagnosi della centralina sono gli iniettori un po' pigri, e quindi darei lo stesso consiglio di Manga. Additivi o qualche pieno di blu super.
Non saprei quali altri pesci prendere.
Se poi dici che il problema è diminuito usando l'auto...
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Una batteria di due anni se l'auto circola tutti i giorni deve continuare ad andare senza protestare... A meno che non si facciano 8 messe in moto in 8km.
 

Il Bonna

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Alfa Romeo 156 1.8 TS del 98, Fiat Panda 169 1.2 dinamyc del 2006
Una batteria di due anni non è nuova... Poi che "dovrebbe" funzionare ancora bene ci sta ma non è nuova e fuori garanzia... Quindi una controllata glie la darei...
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso