• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Fiat Seicento 1.1 Spia motore accesa - Diagnosi: mancate accensioni

Auto
fiat 600 1.1 th 54cv - 2006
Ciao a tutti come da titoli sono in possesso di una seicento 1.1 immatricolata anno2006 KM 94000
La settimana scorsa faccio rifornimento ed all'avvio si azzera la lancetta del carburante e si accende la spia gialla motore e camminando va a strappi come affogare e poi lanciarsi di colpo in particolare a velocità bassa tipo in seconda marcia fatta una diagnosi dice mancata accensione il mecca mi ha sostituito un cavo candela ma non migliora tengo a precisare che sei mesi fa lo stesso problema e mi ha sostituito le bobine ,inoltre la spia gialla motore girando a circa cento km orari comincia a lampeggiare . sono grato a chi mi risponderà.
 
Ultima modifica di un moderatore:

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Io invece ti sarò grato quando toglierai il caps lock dalla tastiera.

--- Messaggio doppio unito ---

Ho anche modificato il titolo per chiarire meglio, sebbene il fatto che si sia azzerato il livello carburante farebbe pensare ad un malfunzionamento della pompa, cosa frequente sulla seicento
 

Ducelier

Utente Avanzato
Autore di Tutorial
Auto
Nissan Xtrail dci 1.6 130 CV 2015
Il fatto che la spia dell avaria motore lampeggi significa che il problema deriva dall accensione (candele,cavi,bobine ecc...). Esattamente che errore da in centralina?(parla di mancata accensione in un singolo cilindro oppure mancate accensioni casuali?)Se le bobine sono nuove rimangono cavi,candele,cablaggi bobine.
L auto va a 3?
 
Auto
fiat 600 1.1 th 54cv - 2006
Scusate di avere scritto in stampatello, mi è sfuggito di dire che anche le candele sono nuove , durante la marcia va a strappi come se andasse a tre e poi si riprende normale ,grazie di nuovo.
 

Il Bonna

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Alfa Romeo 156 1.8 TS del 98, Fiat Panda 169 1.2 dinamyc del 2006
Allora. La spia gialla dice che c'è un' avaria e basta. È una spia generica e comprende tutto quello che riguarda il motore. Se la pressione benzina è bassa o incostante si accende. In diagnosi dovrebbe specificare il cilindro con l'avaria accensione e se dice solo avaria accensione vuol dire che tutti i cilindri hanno problemi. Poi il problema lo hai avuto subito dopo aver fatto rifornimento quindi io comincerei proprio a controllare pompa e serbatoio. Probabile che ti hanno rifilato benzina inquinata.
 
Auto
fiat 600 1.1 th 54cv - 2006
Cari amici vi voglio informare che ho risolto il problema presso un bravo meccanico che analizzando tutto ha sostituito un iniettore che mal funzionava e la seicento e tornata come prima grazie a tutti della collaborazione a rileggerci appena possibile ,vi seguo sempre con attenzione .
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Quanto hai speso per il lavoro?
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Strani sintomi per un iniettore. Quindi testimonianza preziosa per futuri casi simili. Va ad arricchire la casistica.
Grazie per essere tornato a raccontarlo.
 
Auto
fiat 600 1.1 th 54cv - 2006
Il costo dell'operazione è stato di €70,00 l'iniettore è stato rifatto, più una candela €35,00 poi manod'opera . Sicuramente sintomi strani ma quello più indicativo che andava spessissimo a tre. Un saluto a tutti e lascio gli Auguri di Felice Natale e buone feste.:yooo1CIAOOOOO
 
Auto
Fiat seicento 1.100 fire anno 2002
Salve. Leggendo in giro per il forum non ho trovato risposte inerenti al mio caso.
Possiedo una fiat seicento 1.100 fire anno 2002 con 96000 km. Comprata usa ad aprile. Appena presa faccio fare al mio meccanico un cambio olio e filtro. Ela distribuzione nuova.. Da una ventina di giorni inizia a lampeggiare la spia avaria motore per poi rimanere accesa. Facciamo un test con il pc e risulta l'errore p0300 "mancate accensioni casuali" sostituisco candele e cavi ma dopo un po di chilometri siamo allo stesso punto. Quindi opto per un pulitore dentro la benzina. La sera mentre tengo allegra di giri ma macchina mi ritrovo la lanavetro che fuori esce dalla marmitta e la tiro tutta quella che se ne viene.. Cmq nulla di fatto. Sostituisco bobine e iniettori presi sotto un altra macchina simile ma niente.. Cambio pure la sonda lambda e siamo allo stesso punto! La spia rimane accesa però quando sale di giri inizia a lampeggiare. Potrebbe essere il catalizzatore o la marmitta intasata? Perché quando muovo il silenziatore sento come se ci fosse sabbia all'interno. Qualche consiglio? Qualcuno ha avuto un esperienza simile?
Grazie in anticipo!
IMG_20180622_013226.jpg
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Stacca la batteria per 3 ore.
Gira per qualche giorno.
Torna a fare una diagnosi.

Non so da dove sia uscita quella lana di vetro ma... Male. Probabilmente è solo il silenziatore finale.

Correggimi se sbaglio...
Cambi effettuati:
  • round 1: Cavi e Candele (hai ancora le candele vecchie?)
  • round 2: pulitore iniettori
  • round 3: Bobine e iniettori
  • round 4: sonda lambda
E la spia lampeggia se sali di giri...

Come è l'erogazione del motore?
 
Auto
Fiat seicento 1.100 fire anno 2002
Grazie. Le candele vecchie le ho lasciate dal meccanico non so se le ha buttate. Dimenticavo ho pulito anche il corpo farfallato.. La macchina va bene. Tranne all' inizio singhiozzava un po.. Adesso perlomeno me sembra vada bene!
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Se eran le bobine ad essere un po' corte, può essere che abbiano usurato o i cavi o le candele, mentre la stavi usando a spia accesa.

Ripeto: può essere... Se avevi ancora le vecchie candele ti avrei suggerito di scambiarle con quelle montate.
 
Auto
Fiat seicento 1.100 fire anno 2002
Devo vedere se non le ha buttate il meccanico.. Intanto provo a staccare la batteria per 3 ore?
Cmq non l ho usato tanto tempo con la spia accesa!
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
"tanto tempo" quanto è?
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Può essere la centralina ma con l’errore generico dopo quello che hai cambiato proverei la compressione
 
Alto Basso