• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Fiat punto mk2 1.2 - Funzionamento frizione irregolare dopo sostituzione pompa

S

simon85rm

Ospite
Ciao a tutti,
Ho fatto cambiar tutte e 2 le pompe frizione ma.. Adesso, qyasi mezzo pedale va a vuoto e l'altro mi par più duro e meno modulabile.. Meccanico dice di rodarle un Po' e che spurgo lo ha fatto bene.. Che dite?le ha cambiate, mi ha dato indietro i vecchi pezzi.
 
Auto
megane 4 serie 1.5dci 110 cavalli ed grande punto 1.9 130 cavalli
Credo di sì avvolte è o il circuito preso d'aria oppure devi dargli un po' di tempo che il circuito si prenda d'aria ma nn passa molto quindi se dopo un gg massimo la situazione rimane lo stesso riportala. Per i pezzi credo di sì che li abbia cambiati tranquillo
 
S

simon85rm

Ospite
Dice che fanno questo difetto le Volkswagen .. Gli credo..aspetto..però rode perché andava morbida e meglio prima.
 
Auto
megane 4 serie 1.5dci 110 cavalli ed grande punto 1.9 130 cavalli
No nn ti deve rodere xk lui è in dovere di sistemarti il problema adesso vuol dire che nn ha sostituito il tutto come si deve con il giusto procedimento
 
S

simon85rm

Ospite
99% per ME ha spurgato male, frettolosamente e, siccome olio è lo stesso dei freni se ho ben capito, non lo ha sostituito tutto. Dopo vedo il livello che prima era tra min e max.
 
Auto
megane 4 serie 1.5dci 110 cavalli ed grande punto 1.9 130 cavalli
E allora la riporti scusa

--- Messaggio doppio unito ---

Non per male ma hai pagato fatti risolvere il problema ho sbaglio per me è sicuro problema di spurgo
 
S

simon85rm

Ospite
Eh 50euro de lavoro più 42 de pompe ferodo da ebay!!! Hai ragione.. Dopodomani gliela riporto.
 
Auto
megane 4 serie 1.5dci 110 cavalli ed grande punto 1.9 130 cavalli
Quindi mo' ti risolve il problema hai uscito soldi e nn ti deve sembrare male .. Scusa mezzo pedale lo senti vuoto con un paio di pompate dovrebbe riassestarsi il circuito se così nn fosse circuito preso d'aria . Gli dici che se nn c'è la fa me lo chiede a me come si fa che gli è lo spiego ahahaha
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Primo, usiamo l'italiano.
Secondo, per piacere, usiamo l'italiano per intero, che diamine.

Terzo, concordo che sarebbe sano tornare da chi lo ha installato e chiedere che ricontrolli sia l'uso dell'auto che un nuovo spurgo.
 
Auto
megane 4 serie 1.5dci 110 cavalli ed grande punto 1.9 130 cavalli
Lo so scusa hai ragione e che con premura .. Scrivo mentre faccio altre mille cose ed capita che per velocizzare che scrivo in questo modo
 
Alto Basso