• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Fiat Punto 188 1.2 8V consumo eccessivo acqua e olio

Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
Ciao a tutti ragazzi.... è già da un po di tempo che pratico questo forum per avere consigli pareri ecc ecc.... vi chiedo scusa se in qualche modo possa aver fatto una discussione già presente ma non ho trovato nulla che possa in qualche modo assomigliare a ció che mi è capitato .... Vi spiego la mia storia triste: circa 6 mesi fa ho comprato da un rivenditore privato di auto una Fiat punto 188 1.2 8v. Per la prima/ seconda settimana la macchina non mi da alcun tipo di problema. Dopo appunto queste due settimane, una mattina vado a lavoro e mi accorgo che la temperatura saliva senza mai raggiungere temperature drastiche al che ho pensato potesse essere una questione di valvola termostatica bloccata... ho aspettato a portarla dal meccanico per vedere come si comportava la macchina perchè comunque non lo faceva sempre ma ogni tanto.... dopo qualche giorno, una sera faccio un piccolo tragitto e la temperatura sale quasi fino alla zona rossa e successivamente inizia a fare uno stranissimo rumore, il cosiddetto rumore da trattore che mi ha portato a pensare fosse la testata del motore. Mi fermo subito controllo il livello dell’acqua del radiatore e noto che si era mangiata tutta l’acqua .... rabbocco con dell’acqua torno a casa e il giorno dopo la porto da colui che mi aveva venduto la macchina (durante il tragitto mi spunta la spia dell’olio motore) gli spiego tutta la situazione e mi dice che probabilmente ho fuso il motore ma che per scrupolo l’avrebbe fatta controllare ... dopo una settimana torno dal venditore e mi dice che la macchina non è fusa ma che l’olio motore aveva fatto del pastone. Dice di averla tiparata e che d’ora in poi non mo avrebbe dato alcun problema. La sera stessa faccio un viaggio di 120Km. All’andata nessun problema. Al ritorno solita storia .... temperatura al massimo mi fermo controllo l’acqua del radiatore e noto con stupore che mancava acqua .... torno a casa e il giorno dopo decido di portarla dal meccanico vicino casa mia... controlla la macchina e mi dice che la guarnizione di testata è andata. Faccio riparare la macchina. Le lavorazioni sono le seguenti: rettifica della testata, guarnizione di testata, pompa acqua, cinghia dei servizi, cinghia di distribuzione, cambio candele e valvola Termostatica. Ritiro la macchina e sembra essere tutto ok.... a distanza di un mese aprendo il cofano mi accorgo di due cose 1) tutta la parte della testata e del coperchio punterie è pieno zuppo di olio tant’è che guardando il livello era quasi a secco. 2) il livello dell’acqua nonostante lo avessi rabboccato fino al MAX me lo sono ritrovato a due dita circa sotto il livello del minimo. La mia domanda è: come mai mi sputa fuori tutto quell’olio? Come mai l’acqua si stabilizza appena al di sotto del minimo? Premetto che il riscaldamento e l’aria condizionata funzionano perfettamente. Ho provato a cambiare il tappo ma il problema persiste ... oggi ho fdtto un ulteriore prova ... ho rabboccato fino ad oltre il massimo l’acqua e ho acessl il motore ... ho notato che l’acqua non calava, non appena ho spento il motore si è mangiata l’acqua fino a stabilizzarsi di nuovo appena sotto il minimo. Vi ringrazio in anticipo per l’aiuto che mi darete e mi scuso per essermi dilungato troppo.
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Come consiglio torna da chi ti ha fatto il lavoro e chiedi spiegazioni.
 
Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
Ho già provveduto ma purtroppo per il momento non puó lavorare perchè ha avuto un infortunio sul lavoro. In ogni caso mi ha detto che è una cosa normale... ma a me sembra veramente strano perchè mi mangia troppo olio e troppa acqua. Di olio me ne mangia un litro ogni 1/2 settimane, Paraflu mezzo litro ogni giorno.
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
No, è evidente che la sostituzione della guarnizione testata non è stata eseguita correttamente, o qualcosa è andato storto. In queste condizioni, però, la macchina dovrebbe andare abbastanza male
 
S

simon85rm

Ospite
domanda : motore caldo ed in piano , tipo al parcheggio del supermercato... fatti spegnere da altra persona la macchina e tu chinati sotto ... vedi se perde acqua appena spenta. potrebbe perdere acqua da spenta , stessa prova a macchina accesa al minimo per qualche minuto vedi se perde acqua da sotto .
potrebbe essere (controlla) fascette allentate dei tubi radiatore o un tubo bucato .. dubito non abbia fatto bene la guarnizione , sarebbe da criminali magari non avesse fatto spianare la testata ma cambiato solo la guarnizione.
Ricordiamo sempre di tentar le cose stupide : a volte si risolve ...
fascette tubi lente o tubi bucati che perdono poco poco e tappo ben stretto radiatore che non perda da li' ... potrebber esserci anche bolle d'aria che andrebbero spurgate ...
aggiornaci pure.
Olio dalla stecca è olio o dentifricio per te? (se dentifricio è la guarnizione testata). te lo consumava anche prima?
non avrai piegato valvole o se senza olio rotto una punteria e questa fa' render meno e magari passa olio .
Controlla colore candele se non ti fuma la macchina accelerando ...
Sono due difetti distinti : guarnizione testa e altro del consumo d'olio.
Credo che olio che vedi è il difetto della guarnizione punterie e tutte ce l'hanno fino al 2002 mi pare ... consuma poco olio tipo 1/4 di stecca ogni 2000 km ... pensa alla testata adesso ... fa' sti' controlli e scrivi pure , proveremo ad aiutarti da remoto anche se è difficile.
Mia opinione ? non ha fatto bene lo spurgo e per un po' di tempo dovrai aggiunger liquido refrigerante o acqua distillata (SEMPRE A FREDDO) ma poi sara' tt ok . La temperatura,la lancetta è a meta' o la supera?

--- Messaggio doppio unito ---

@ElCaimanDelPiave ha ragionissima : coi tuoi difetti : parte male , almeno difficoltoso l'avvio , va a freddo a 3 cilindri (tipo trattore per usar tue parole) e sfumacchia se acceleri (non da fumatona diesel ma fumicchia blu o bianco) .
controlla sti' tubi e fascette ristringili per me son lenti uno almeno o bucato .
 
Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
No @ElCaimanDelPiave, la macchina parte benissimo apparte qualche volta che sembra far fatica .... tra l’altro vi racconto questa cosa, ieri sera finisco di lavorare, Mi fumo una sigaretta salgo in macchina accendo e inizialmente fa fatica a partire, successivamente do qualche colpetto di accellerare e noto che la macchina prima di salire di giri, li abbassa fino ad arrivare intorno ai 500. Do un paio di colpetti e dopo un po si sistema. La macchina peró oltre a questi sintomi non mi fa capire nulla. Non fa nessun rumore strano e non sembra partire a 3 cilindri la guarnizione testata credo sia impossibile sia quello il difetto .... l’ha fatta spianare gli ha messo la guarnizione e anche della specie di silicone per evitare inconvenienti. Come ha detto @simon85rm ho gia provato da macchina in piano sia a motore acceso che a motore spento a chinarmi sotto per vedere possibili perdite ma nulla e ho anche controllato uno ad uno i vari manicotti e i vari tubi ma nulla ... le bolle d’aria le escludo, ogni qualvolta che apro il tappino in plastica esce subito dell’acqua.... anche perche se ci fossero delle bolle comunque l’acqua il qualche modo poi dovrebbe tornare al suo posto, invece nel mio caso scompare o sbaglio?!
Questione olio: l’olio è perfetto, non fa alcun pastone o cose similari, il colore idem è come dovrebbe essere. La macchina peró prima di essere smontata non ne mangiava. Dubito di aver rotto qualcosa poichè avendo scoperto che mangia olio ogni giorno gli controllo il livello.
 
S

simon85rm

Ospite
olio non credo ne consumi , guarnizione punterie a parte .
ESATTAMENTE : come controlli l'olio ...scrivicelo passo passo.
dal coperchio punterie ne dovrebbe consumare pochi ml tipo da consumarne 200 ml ogni 1000km diciamo esagerando.
quanti km ha la tua macchina?
ho messo impianto gpl e per circa 10.000km mi ha consumato un po' d'olio poi niente piu' consumo , mi capito' anche in altre auto dopo aver messo gli impianti , non ho mai capito il perchè (tipo come se si dovesse rodare qualcosa ) .
SE acqua non perde , anche dal tappo quindi ci dici? o dalla vaschetta radiatore(si bucano abbastanza , ho avuto una bravo e nn ti dico neanche) , fumo bianco non te ne fa' ... IO son del parere che , è la guarnizione della testata o qualcosa a livello di valvole punterie .. SE parte male , è perchè ci finisce acqua in un cilindro ... tu accendi e butti forzatamente fuori la stessa ... parte , borbotta ... va' a 3 cilindri quindi seppur per poco ... di solito SE ci son problemi di valvole , a freddo parte male e va' male , poi a motore caldo tt va' ok (per questioni termiche).
Le macchine o partono bene o partono male , no , ogni tanto ... è acqua nel cilindro te lo dico IO da cio' che descrivi. smonta le candele e vedrai una bagnata . torna dal meccanico e digli tutto , vediamo come si comportera' !!!
 
Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
@simon85rm a macchina fredda prendo l’asticina dell’olio con un panno lo pulisco lo rimetto dentro spingo fino in fondo e lo lascio per 2/3 secondi dopo di chè alzo l’asticella e controllo il livello dell’olio. La macchina ha 163’000 Km, le lavorazioni eseguite sono state svolte a 153’000Km. L’auto non ha nessun impianto ne a metano ne a GPL. Arrivato a questo punto controllerei le candele ... come faccio a guardare? E se e zuppa d’acqua quale colore dovrebbe assumere?
 
S

simon85rm

Ospite
Va bene , addirittura a motore caldo , ti fermi in piano 30 minuti e misuri ... io faccio in quest'ultimo modo , lo dice il libretto.
Occhio a svitar candele riavvitarle e a non strappare i cavi candele che sono molto fragilini e credo tu non abbia mai cambiato i cavi e le bobine . Controlla anche SE le candele sono quelle giuste , non ti fidare mai e non dar per scontato nulla.
SE olio non è dentifricio , non c'entra la guarnizione testata ma , il motore a livello di valvole e punterie ha qualcosa che non va'. Si ok , controlla e mostraci foto colore candele se puoi , è gia qualcosa (quanti km hanno le candele visto che te le ha sostituite? postaci anche marca e modello di candele .
il filtro dell'aria come sta? cambiato QUANDO PRECISAMENTE???
IMPARIAMO a comprare un quadernino piccolino e a scriverci TUTTO cio' che facciamo alla macchina , tipo quadernino di bordo , rabbocchi , tagliandi , sostituzione di pezzi , serve prima o poi credetemi.
Onestamente , spero di sbagliare , con la testa hai cotto qualche cosa di motore o incollato fasce ... dirci delle candele ci aiutera' nella diagnosi remota :) . AH.... IMPORTANTISSIMO : controlla SE i cavi candele SONO stati messi CORRETTAME$NTE nell'ordine nelle bobine .... a me successe di averli invertiti ...
 
Auto
Fiat Grande Punto 1.4 8V 2006 (199) benzina
Il consumo di grandi quantità di olio e refrigerante è una perdita nel sistema. La comprensione del problema inizia con la ricerca della perdita. se non ne trovi, lo stai bruciando nel motore. Metti un giornale sotto il motore, così puoi vedere se perdi olio e liquido di raffreddamento anche quando non guidi. Fai lo stesso quando lasci l'auto al minimo per 15 minuti. Se si sta bruciando olio e liquido di raffreddamento nel motore, ci si aspetterebbe di vedere fumi di scarico bianchi e blu / neri.
 
Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
Ciao @simon85rm le Candele sono sicuro siano quelle giuste perchè le eravamo andati a prendere insieme e il codice era lo stesso. Ieri ho guardato un paio di video e credo di aver capito come si smontano quindi oggi provo a controllare, anche perche pian piano mi sto convincendo del fatto che sia presente acqua all’interno del cilindro. Oggi la macchina ha fatto veramente tanti capricci a partire. addirittura per come accendevo la macchina si spegneva subito perchè non era in grado di mantenere i giri del motore e dando qualche colpetto di accelleratore ho notato che usciva del fumo bianco/celeste come mi avevate detto voi. Le candele hanno piú o meno 10’000km. Filtro aria cambiato anche quello a circa 10’000 km poiche avendo smontato la macchina per una cosa gli ho fatto fare ancheil resto. Se effetticamente dovessi diagnosticare il fatto che entra acqua nei cilindri quali sono le cause e per ripararla quanto mi andrebbe a costare?
Ciao @puntobasta l’olio sono quasi certo non lo stia bruciamdo nel motore ma bensí me lo spruzza poichè trovo tutto il motore imbrattato di olio. La mia ipotesi è quella che il coperchio delle punterie non era serrato bene. Ieri infatti ho deciso di darci una serrata ai bulloni che effettivamente erano un po allentati... adesso vedo un po come va e vi terró aggiornati per quanto riguarda la questione olio.
 
Auto
Fiat Grande Punto 1.4 8V 2006 (199) benzina
I fumi bianchi di scarico puntano decisamente verso la testata. Un guarnizione è molto probabile, ma la testa deve staccarsi per vedere se c'è più danno. Il problema del olio sembra un intasamento di olio bloccato nella testa. Sembra che la pompa dell'olio spinga l'olio verso le camme ma non possa ritornare al motore.
A quel punto, l'olio viene espulso attraverso la ventilazione della camma. L'olio gocciolerà nel filtro e spruzzerà sopra l'intero motore. Quest'ultima parte può essere facilmente controllata prendendo il filtro e avviando il motore (tenere pronta una bottiglia di plastica vuota sulla ventilazione della camma per raccogliere l'olio).
I bulloni nella testa possono sembrare non serrati, ma fai attenzione che questi bulloni siano fatti di una lega metallica che una volta fissata è "estesa" (e quindi può essere utilizzata solo una volta). Cambiare il guarnizione non è poi così difficile, ma è necessario essere consapevoli di molti dettagli prima ancora di iniziare. Se la testata si stacca, è meglio cambiare la pompa dell'acqua, la cinghia e il tendcignhia a la stesso tempo. Una volta spenta la testa, è possibile ispezionare la testa in totale (albero a camme, valvole, sedi valvole, guide valvole) per pulire i passaggi bloccati.
Questo operazione non è facile da prendere!
molto probabilmente un meccanico buono caricherà tra 400-600 euro per cambiare la guarnizione, la pompa dell'acqua e la cinghia di distribuzione, ma non è raro sentire i prezzi 800-1500 €.
Le parti sono economiche. sotto i 100 € avrete un set di guarnizioni, una pompa dell'acqua, una cinghia di distribuzione e un tendocinghia
Forse il problema del olio è curato con una testa pulita.

Forse puoi aggiungere foto o un video per mostrarci il problema del olio?
 
S

simon85rm

Ospite
non perdere tempo a staccare le candele , è palese qualche problema di motore , torna dal meccanico che DICE ti ha fatto la testata e fatti effettuare i lavori bene stavolta . SE smonti non cambia molto , anzi , rischi di far danni secondo me . I cavi candele e candele sono antipatici da staccare .
 
Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
Buongiorno ragazzi, oggi sono passato dal meccanico che per mia fortuna ha riaperto, lo sto aspettando e vediamo cosa mi dice ... vi aggiorno. Grazie mille per il vostro tempo dedicato a me e per la vostra cordialità!. SPERIAMO BENE
 
Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
Ragazzi eccomi di nuovo qua dopo tanto tempo a chiedervi il vostro aiuto ... qualcuno presente in grado di aiutarmi!? ....
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Ma il meccanico... che ti ha detto?
Son passati 7 mesi..
 
Auto
Fiat Punto 1.2 8V 60cv ELX - 2000
si Esatto sono passati 7 mesi e il meccanico aveva detto che comunque sono macchine che hanno ormai la loro età e che era normale... e in effetti la macchina non mi ha più dato problemi ... almeno fino ad oggi ... avrei da farci vedere due cosette e vorrei sapere cosa ve ne pare ...
 
Alto Basso