• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Citroen Xsara Picasso - Gpl stacca nonostante pieno

Auto
Fiat punto mk2 1.2 16v 5p
#1
Salve ragazzi, oltre alla punto ho una xsara picasso 1.6.

Praticamente mi succede che, anche se ho il pieno di GPL, va in allarme come quando finisce il gas. Fino a un paio di mesi fa lo faceva raramente e mi bastava spegnere la macchina e riaccenderla. ora sono arrivato a un punto direi critico. bastano 200m di strada che già stacca. la situazione inizia a essere abbastanza snervante!

Qualcuno ha avuto problemi simili? Grazie mille
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#2
Le tacche del gpl segnano riserva oppure pieno? Verrebbe da pensare che il galleggiante non funzioni bene,se anche col pieno segna riserva.
Se invece le tacche funzionano bene,allora potresti avere qualche elettrovalvola che fa i capricci e non fa passare il gas,oppure il sensore di pressione gas sul rail degli iniettori che non funziona bene.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#4
Ok quindi tenderei a escludere problemi di galleggiante. A questo punto rimarrebbero le valvole di apertura del gas oppure il sensore sul rail.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#5
O qualcosa di sporco... L'impianto quanto tempo ha?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#7
Beh dai, un paio di giorni... Mai spurgato il polmone/riduttore di pressione dagli olii?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#9
Lo prendo per un no. Eri sparito per 4 mesi o più perchè non lo faceva più?
 
Alto Basso