• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto mk2 1.2 - Problema chiusura centralizzata

T

tommymariotti

Ospite
#1
Dopo aver capito dove era il problema con la nuova autoradio ho deciso di affrontare l'altro problema della mia punto: la chiusura centralizzata.Il problema è il seguente: ho il telecomando ma non funziona. ma il problema non sembra esser li visto che quando vado ad aprire con la chiave apro solo una portiera e l'altra rimane chiusa e devo aprire a mano pure quella... mi fa lo stesso problema sia a destra che a sinistra. ipotizzo che non arrivi corrente alla chiusura ergo anche qua qualcosa va a massa o è saltato un fusibile (ma qual'è quello relativo alla chiusura?)... il difficile sta però nel capire da dove partano i cavi. Per poi andare a misurare la continuità di questi. Avete consigli o dritte su dove andare a cercare? Vorrei approfittare dell'apertura delle plance della portiera per controllare le chiusure in modo da prendere 2 piccioni con una fava!
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Il segnale della chiusura centralizzata centra con il body computer ....... io to chiedo pigiando il tastino della chiave si illumina il led rosso ?
 
T

tommymariotti

Ospite
#3
no non si accende niente. il punto è che il telecomando è secondario am e interessa che girando la chiave da un portiera posso chiudere anche l'altra
 
T

tommymariotti

Ospite
#5
dici che è nel telecomando il problema.. in teoria girando la chiave nella serratura dovrei sbloccare entrambe le portiere
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#6
Allora ti spiego io sulla mia Punto ho il telecomando per la.chiusura centralizzata e ti assicuro che se sul telecomando.non si accende il led rosso è la pila.....
prova a cambiare la pila costa 3 euro
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#9
Tommy hai trovato il problema... Percaso quando chiudi la porta normale lato guida non si chiude quella lato passeggero?? se è si penso che possa centrare anche con il discorso della radio... vedi che va in massa qualcosa in quella gomma dello sportello ( quella che passano tutti i cavi) che puoi staccare dal quel pezzo in plastica blu lo alzi e viene via controlla che non sia bruciato niente e prova a vedere se funziona tutto riattaccandolo bene.
 
T

tommymariotti

Ospite
#10
esatto proprio così. in pratica devo aprire la plastica della portiera e li trovo i cavi o sempre dalla zona sottotacco? non ho ben capito il punto dove devo andare a guardare
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#11
Allora ragazzi cerchiamo di capirci :Stop:
Tu hai un problema riguardante la chiusura centralizzata che inserendo la chiave nella serratura non si chiudono le portiere (tutte) ma se ne chiude una sola giusto ? :cautious:
se si puo' si centrare con la radio se non risolvi puo' essere anche il body computer , altra domanda ma tu hai la chiusura con telecomando ? :thumbsdown: Tipo la mia ? Ti metto la foto !! Ps : altrimeni possono essere anche problemi di masse cablaggi ecc....
 

Allegati

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#12
samu allora a lui gli riporta che ha un problema di masse su dei cavi degli altoparlanti anteriori ora per logica mi viene da supporre che se ha qualcosa che fa falso contatto in uno dei due sportelli non c'èntra niente col body computer io ho avuto un problema simile non mi si chiudeva la portiera lato dx passeggero e quindi dovevo andare dall'altra parte a chiudere semplicemente ho tolto quel pezzo di plastica blu alzandolo e ho staccato il connettore ho soffiato dentro e l'ho riattaccato e tutto ha funzionato come prima! Secondo me è questo il suo problema e ha anche problemi con i cavi dell'altoparlante che poi passano sempre da la..
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#14
Vabbe semplicemente stò dando un'indicazione poi è possibile anche che hai ragione tu.. non è detto che abbia ragione io :D
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#16
Prova a verificare che non si sia scollegato qualche cavo!Successe sulla macchina di mio padre...fortunatamente ero riuscito a capire qual'era il cavo e lo misi apposto!
Altrimenti ti consiglio di rivolgerti ad un elettrauto senza impazzire.Se fosse un cavo con 20-30€ te la cavi e passa la paura.Bisogna vedere se poi il problema non è qualcosa di più complicato
 
T

tommymariotti

Ospite
#20
purtroppo non sono riuscito questi giorni anche perché la batteria mi sta abbandonando. oggi l'ho sostituita con una nuova e indovnate?! non andava... era scarica... domani la riporto indietro e me la faccio cambiare. spero nei prossimi giorni di riuscire a sistemare tutto
 
Alto Basso