• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Punto 1.2 8v - Problema singhiozzo a freddo

#1
Salve a tutti da un periodo di tempo ho notato delle irregolarità alla mia punt.
Premetto che ha 138.000 kilometri sempre tenuta come si deve.
La mattina a freddo si avvia regolare, ma quando sono su strada e la tengo a 2mila giri singhiozza notevolmente finche non si scalda.
Ho cambiato anche la sonda lambda visto che dalla diagnosi mi dava un funzionamento scorretto.
Spero in una vostra soluzione ;)
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#2
Ciao , guarda io opterei per una pulizia del corpo farfallato , sensore pressione , ed eventualmente cambiare cavi e candele
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#5
Allora cambia i cavi candela e smonta le candele e vedi come sono poi pulisci il sensore pressione se non risolvi metti un additivo per pulire il sistema di alimentazione
 
#7
domani massimo lunedi andrò in officina e cambiero i cavi candela sperando in un miracolo, inoltre oggi mi ha dato un altro problema.
ho viaggiato per 130 kilometri con aria condizionata e al primo semaforo la macchina si spegne.riaccendo mi fermo a un altro incrocio e si spegne ..solo spegnendo il clima la macchina va perfetta e se lo riaccendo si spegne in fermata (anche mettendo a folle) cosa potra essere secondo voi?
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#8
Il clima "ciuccia" energia al motore, e se il minimo e' labile, toglie anche la potenza necessaria a farlo stare in moto. Ma in teoria la centralina dovrebbe autoregolarsi in modo che l'auto non si spenga.
Quindi potrebbe esserci, come hanno detto gli altri, una dispersione dai cavi candele, o le candele che non fanno la scintilla come si deve e quindi bruciano male la benza.
Ci sono passato due anni fa con tutti questi controlli, purtroppo alla fine non era questo. Ma spero non sia il tuo caso...
Intanto prova con i consigli che ti hanno dato, se non funzionano ti dico cosa aveva la mia. Per ora e' inutile allarmarti per nulla, non ti piacerebbe. lol
 
Alto Basso