• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Punto 1.2 8V 2002 - L'auto non si avvia dopo distribuzione

Stato
Chiusa ad ulteriori risposte.
Auto
Fiat Punto II - 1.2 - 8V - 2002
#1
Ciao a tutti, avrei un problema con la mia punto 1.2 8V del 2002. Nei giorni scorsi ho fatto sostituire cinghia di distribuzione, pompa acqua e cinghia servizi. Quando sono andato a ritirare l'auto, la vettura era accesa e sono così andato via dall'officina del meccanico fino a casa mia. Dopo circa un'ora, dovendo riuscire, ho avviato l'auto ma dopo 2-3 secondi il motore si è spento. Ho provato a riavviare più volte ma niente. Pensando ad un errore della centralina ho staccato il polo negativo della batteria e la mattina seguente sono riuscito a metterla in moto. Mi sono quindi recato dal meccanico per sostituire il filtro olio e sono andato via. Mentre andavo via si è ripresentato il problema e l'auto si è fermata poco distante dall'officina. Il meccanico ha quindi eseguito una diagnosi senza però rilevare errori. Ha ipotizzato che potesse dipendere dal sensore di giri e/o quello di fase (collocati uno sopra e uno sotto) per cui ne sono stati installati di funzionanti per una controverifica senza però risolvere il problema. È stato anche verificato che alle candele arriva corrente. Alla fine si è scoperto che muovendo i cavi dei sensori citati l'auto si avvia ma non tutte le volte. A questo punto, secondo voi, da cosa può dipendere? Non sono molto esperto del forum né saprei come inquadrare il problema. Grazie a tutti coloro che vorranno darmi il loro parere.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Alla fine si è scoperto che muovendo i cavi dei sensori citati l'auto si avvia ma non tutte le volte
Direi che la risposta è qui... se non è in pappa la centralina, c'è il cablaggio che fa i capricci.
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#3
dovrebbe essere quello dei giri (quello sotto) il colpevole. Quello di fase (quello sopra) non credo che abbia a che fare con lo spegnimento perchè serve solo a fasare l'iniezione e quando non funziona, l'iniezione si regola con il solo sensore dei giri. Se non funziona il sensore dei giri la ecu, toglie l'accensione per proteggere il motore.
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
#4
Quoto terzimiky Dal sintomo e dato che è stata fatta la distribuzione potrebbe essere il sensore giri,l ideale sarebbe verificare il segnale in uscita dal sensore mentre si riscontra il problema del mancato avviamento ovvio che la mia è solo una supposizione in quanto il mancato avviamento può avere molteplici cause.
 
Ultima modifica di un moderatore:
Auto
FIAT PUNTO MK2b (restyling) 1,2 8 V (2003)
#5
Ho avuto per molti mesi un problema simile, il sensore giri nuovo costa sui 25 30 euro, conviene cambiarlo se dà anche minimi problemi (altrimenti si impazzisce).
Però dovrebbe fare così: nell'accendere il quadro strumenti la lancetta giri non si alza di un minimo, in una posizione di "attenzione", e provando ad avviare la lancetta tenta di alzarsi (si muove irregolare) ma l'auto non si avvia. La cosa importante da notare è quel mancato movimento prima ancora di far partire il motorino d'avviamento.
Controlla inoltre se è ben stretto il bullone, mi sembra strano che sia capitato dopo che l'hai tenuta dal meccanico, sono tutti ladri e facilmente vuole farsi i soldi per Natale: il bullone che tiene il sensore deve essere stretto al massimo, anche un pochino e allentato e non va più....poi se l'ha sostituito con uno vecchio difettoso...In ogni caso il prezzo è quello, la sostituzione puoi fartela da te.
Il problema sul sensore giri dà spegnimenti improvvisi in frenata, al minimo e non tenendo l'auto a regimi, spegnimenti anomali, drastici di brutto, oltre agli avviamenti impossibili con il motorino d'avviamento che gira ma il motore non vuole saperlo. Spero risolverai
 
Auto
Fiat Punto II - 1.2 - 8V - 2002
#6
Il meccanico non ha sostituito alcun pezzo e non aveva intenti estorsivi dal momento che la distribuzione mi è costata 50 euro (prezzo accettabile) + 50 euro di pezzi (acquistati da me) oltre al supporto successivo (diagnosi, cambio filtro olio, e una mattina intera passata a capire, invano, le cause dell'anomalia). Al limite il meccanico è possibile che sia la causa dell'attuale problema avendo fatto e involontariamente qualche manovra sbagliata. Ciò premesso sono stati installati entrambi i sensori funzionanti provenienti da un'altra punto stesso modello e il problema persisteva. Toccando il groviglio di cavi a volte l'auto si accende normalmente, ma il più delle volte stecca. L'ipotesi più accreditata è quella di un difetto al cablaggio di qualche componente. Per percorrere questa strada come si può verificare, senza ricorrere ad un elettrauto, l'integrità o meno del cablaggio? Continuate pure ad esprimere le vostre opinioni, sono ben accette!
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
#7
Confermo che non può essere il sensore di fase, come già detto da @terzimiky, perchè quando si è guastato il mio sulla 156 non avevo né problemi di avviamento, né spegnimenti improvvisi. Forse il meccanico nel fare la distribuzione ha tirato maldestramente qualche cablaggio che ora non funziona correttamente, però per verificare il cablaggio io mi affiderei ad un elettrauto se non sei particolarmente ferrato in materia.
 
Auto
fiat 500 1.2 8v 69cv anno 2008
#9
Affidati ad un elettrauto competente come ti hanno suggerito sopra, il meccanico probabilmente ha smosso qualche cavo difettoso oppure ha rotto qualche connettore mi viene da pensare.
 
Auto
Fiat Punto II - 1.2 - 8V - 2002
#10
Ringrazio tutti per l'aiuto, ovviamente farò fare le verifiche del caso e vi farò sapere. Se vi viene in mente qualcos'altro dite pure, leggo con attenzione! ;)
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#11
Stesso identico problema che avevo su una Clio cambiando il sensore giri non si risolveva alla fine con 20 euro un onesto elettrauto mi ha sistemato un cablaggio che dopo 17 anni si era detto in parole povere " disintegrato"
 
Auto
Fiat punto 188 1.2 8V anno 2005
#12
Il sensore di fase (sopra) non può essere, la vettura parte anche se lo stacchi (va in modalità semisequenziale anziché sequenziale).
Potrebbe essere il sensore giri (o il cablaggio, ovviamente), ma è facilissimo capire se è lui. Quando non parte, è sufficiente guardare il parametro "giri motore" in centralina: quando il motorino d'avviamento trascina, dovrebbe marcare attorno ai 200 giri. Se marca zero, il segnale giri non arriva (oppure la centralina è difettosa). Un'officina con un minimo di attrezzatura dovrebbe riuscire a fare questa prova in 10 minuti.

Puoi fare anche qualche prova per conto tuo: appena accendi il quadro, la pompa della benzina dovrebbe attivarsi per due o tre secondi, per poi spegnersi di nuovo. Quando fai girare il motorino, la pompa riparte. Se non riparte, è facile che il segnale giri non arrivi.

Ma se dici che, durante l'avviamento, la tensione alle candele arriva (sottintendi anche quando non parte?) allora il sensore giri sta trasmettendo il segnale.

Consiglio in ogni caso una diagnosi. Valuterei: giri motore, temperatura motore, temperatura aria aspirata, pressione assoluta collettore (con motore spento o in fase di avviamento deve stare attorno ai 950 - 1000 mbar; con motore caldo al minimo attorno ai 300).
Se la temperatura motore è molto sballata (es. segna 70 gradi con motore freddo) la vettura non parte: non viene iniettata abbastanza benzina.

--- Messaggio doppio unito ---

Una delle cose più interessanti della diagnosi non sono gli errori, bensì i parametri nel momento in cui la vettura presenta il difetto... il meccanico dovrebbe saperlo!
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#13
Una delle cose più interessanti della diagnosi non sono gli errori, bensì i parametri nel momento in cui la vettura presenta il difetto... il meccanico dovrebbe saperlo!
Potresti approfondire il concetto, per cortesia?
 
Auto
Fiat punto 188 1.2 8V anno 2005
#14
Con lo strumento di diagnosi collegato alla vettura è possibile dialogare con la centralina. Es: attivare la pompa benzina, per vedere se il relais scatta, leggere i parametri (ce ne sono molti
Es giri motore, temperatura e pressione aria aspirata, temperatura motore, posizione farfalla acceleratore, tempo d'iniezione, anticipo di accensione, sonde lambda, correttori della carburazione etc.) Gli errori sono solo una piccola parte di ciò che puoi vedere e fare con uno strumento di autodiagnosi. Tutto questo vale per ogni centralina, anche abs, airbag, body, servosterzo, cambio automatico etc
 
Auto
Fiat Punto II - 1.2 - 8V - 2002
#15
La soluzione al problema era: sensore di giri (sotto). Era difettoso per cui a volte funzionava, a volte no. Erroneamente ho detto che era stato installato un altro sensore di giri sulla mia auto, ma in realtà era stato testato il mio sensore di giri nell'auto di mio padre funzionando tranquillamente. E' stato quindi supposto, erroneamente, che il sensore non avesse problemi. Ringrazio comunque tutti per il supporto! ;)
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso