• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Grande Punto 1.3 mjt 90 Cv 2006 - Spia avaria motore dopo tagliando

Stato
Chiusa ad ulteriori risposte.
Auto
Fiat grante punto 1.3mj 90cv 2006 e Polo 9n 1.4tdi 75cv del 2005
Salve ieri ho effettuato un tagliando completo..olio motore,filtro olio motore,filtro gasolio,filtro aria motore ed abitacolo..Oggi in autostrada in sesta marcia a quasi 4000 giri si è accesa la spia avaria motore..idee e consigli in merito grazie
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Solo la spia? Nessun diverso comportamento?
Puoi raccontare di più sull'auto (non la citi nel titolo) e su come e con cosa hai fatto il tagliando?
 
Auto
Fiat grante punto 1.3mj 90cv 2006 e Polo 9n 1.4tdi 75cv del 2005
L' auto è una grande punto 1.3 mj 16v 90 Cv del 2006...olio motore shell hellix 5w40 Acea b4..diciamo che l' unica cosa che ho sentito prima dell'accensione della spia una perdita leggera di potenza..L' unica cosa che mi dice la spia dal manuale è problema alimentazione..Considerando che ieri ho cambiato anche filtro gasolio ho ipotizzato un può di stia nel circuito anche se mi sembra strano..perchè giá ieri avevo fatto un 30 di km..oggi è comparso in autostrada dopo 50/60 km

--- Messaggio doppio unito ---

Un pò di aria volevo dire..leggendo in giro c'è chi ha avuto lo stesso problema per problema gasolio sporco/filtro,ma nn penso sia il mio caso..Sensore pressione (olio o carburante?)..sensore dibimetro(misura l'aria in aspirazione)..turbina,chi l'aveva da revisionare,chi aveva astina wg bloccata..altro di mio nn sò.. piccolo hot..come posso collegarmi alla centralina per leggere errori ed eventualmente resettarlo?di cosa ho bisogno? grazie
 

Ducelier

Utente Avanzato
Autore di Tutorial
Auto
Nissan Xtrail dci 1.6 130 CV 2015
Quando si accende la spia anomalia motore le cause possono essere molteplici,l unica soluzione per poter capire come e su cosa intervenire è collegare il computer e leggere gli errori in centralina.Da li in poi è possibile trovare una soluzione.
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Intanto controlla di aver chiuso tutto bene e di non aver aria falsa da qualche parte.
Il passo successivo è quello descritto da ducelier, magari è qualcosa che non c’entra nulla e solo una coincidenza
 
Auto
Fiat grante punto 1.3mj 90cv 2006 e Polo 9n 1.4tdi 75cv del 2005
ok..ho acquistato ELM 327 per la diagnosi tramite app Torque e vediamo che mi dice..Intanto oggi arrivato a destinazione con la spia accesa,dopo 4 ore riparto e la spia non compare più,cercando di simulare le stesse condizioni in cui si è ripresentato l'errore durante il tragitto di ritorno,non è successo più nulla.Mah va a capire..Vedremo nei prossimi giorni.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Che comportamento hai dell'auto?
 
Auto
Fiat grante punto 1.3mj 90cv 2006 e Polo 9n 1.4tdi 75cv del 2005
adesso tutto ok..prima che si accendesse la spia ho avuto un leggero calo di potenza,ma poi si è sistemato
 

Francesco P

Autore di Tutorial
Auto
Grande Punto 1.3 mjet 90cv 2008 Passat Variant 2015 2.0 TDI DSG
Una volta è successo anche a mio padre con la Panda... Si è accesa la spia per un paio di giorni poi è scomparsa definitivame. In tre anni (circa 100000 km) non si è più ripresentata e la macchina non ha dato nessun problema ... La causa è un mistero perchè la mattina stessa che doveva portare la macchina dal meccanico la spia si è spenta ... Non ricordo però se è successo in concomitanza con il tagliando... ???
 
Auto
Fiat grante punto 1.3mj 90cv 2006 e Polo 9n 1.4tdi 75cv del 2005
l'errore riscontrato è il codice

p0234 sovrapressione turbo
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Potrebbe tirare aria falsa nel collettore visto che il sensore è lì dentro
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Probabilmente è da pulire il sensore MAP...
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Scusate, leggo sovrapressione.
Da quello che ricordo, ci dovrebbe essere la valvola waste gate. Esiste ancora? E non è lei ad assicurare che il turbo non vada in sovrapressione?

--- Messaggio doppio unito ---

Mi correggo. La waste gate non è presente sulle turbine a geometria variabile.
Ma c'è l'attuatore e delle regolazioni delle palette (fissate in fabbrica).

Diciamo che spesso un problema rilevato dalla centralina, non necessariamente deriva dal componente evidenziato (turbina in questo caso), ma potrebbe essere indotto.
Ad ogni modo una guardata all'attuatore la darei. Mi pare ci sia un bel video di salva racing.
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Fiat Stilo Mw Dynamic 1.8 16V. 2006 - GrandePunto Starjet Emotion 1.4 16V. 2007
Il tutto è successo dopo aver fatto il tagliando, quindi: potrebbe essere un problema " sordo " che è " uscito fuori " in concomitanza con il tagliando, oppure potrebbe essere successo che nella sostituzione del filtro aria, abbia aspirato " più aria " ( oltre tutto pulita ), oltre al filtro gasolio pulito, e ci sia stato un momento in cui la stessa centralina sia andata in " palla ".
Io prima di toccare qualcosa, proverei a resettare l'errore ( visto che hai scritto che fin'ora non ti ha più creato il problema, relativo alla mancanza di potenza ) e, usandola, aspetterei se il problema ricompare ( ti auguro di no ), se non ricompare, allora è stata una " casualità " :).
 
Auto
Fiat grante punto 1.3mj 90cv 2006 e Polo 9n 1.4tdi 75cv del 2005
Ho pulito il sensore map è tutto il collettore + la valvola EGR..La centralina nn segna errore EGR..zero errori

--- Messaggio doppio unito ---

Penso cmq che il problema fosse dovuto dal sensore map che ho trovato sporchissimo
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Penso cmq che il problema fosse dovuto dal sensore map che ho trovato sporchissimo
Se mi posso permettere un suggerimento, valuta se pulirlo una volta all'anno, oppure quando cambi olio ;)
 
Auto
Fiat grante punto 1.3mj 90cv 2006 e Polo 9n 1.4tdi 75cv del 2005
certo che puoi..ti ringrazio e sicuramente da oggi entrerà a far parte della mia procedura standard del tagliando
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso