• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Fiat Seicento 1.1 MPI - Consumi elevati, minimo instabile

Auto
Lancia Y elefantino blu 1.1 - 55cv anno 1997
Buongiorno :),
ho utilizzato approfonditamente la funzione cerca e non è saltato fuori nulla se non discussioni molto vecchie, non completamente pertinenti, alle quali ho deciso di non accodarmi.

Scrivo per presentare il problema relativo ai consumi di carburante di una Fiat Seicento 1.1 MPI del 2002 (Euro 3) che ho riparato per un amico. Preciso che, malgrado i consumi, il motore ha sempre girato come un orologio e che ha sempre avuto manutenzioni regolari e con prodotti di qualità.

La macchina, km 150000 circa, bruciata la guarnizione della testata per una perdita di liquido di cui il proprietario non si era accorto, è stata abbandonata per anni (avendo avuto a disposizione una seconda macchina) e revisionata meccanicamente solo da due mesi. I consumi, massimo 13km/l, erano elevati già da prima che si guastasse.

Con i lavori dei mesi scorsi, nonostante la scarsa percorrenza, senza dilungarmi troppo, sono state sostituite le fasce elastiche approfittando della testata smontata e della coppa dell'olio da sostituire in quanto deformata.
La testata è stata interamente revisionata, sostituiti pompa dell'acqua, termostato, cinghia di distribuzione, liquidi, tappi di fusione, candele e cavi candele, ecc...

A livello di prestazioni va benissimo, ha anche più grinta di quella che già aveva, dopo aver percorso 2000 km per far assestare le fasce. ;)

Ho pulito il corpo farfallato perché presentava minimo instabile. Rimane solo un po' altalenante a minimo e sospetto che ci sia problema su una delle bobine (non ancora approfondito). Continua però ad avere alti consumi di carburante, anche in autostrada. Avevo da parte un sensore di pressione originale Fiat, acquistato per un'altra auto e mai montato, e ho proceduto a sostituirlo. I consumi sono minimamente migliorati ma si attestano sempre su valori alti.

Mi farebbe piacere ricevere qualche consiglio se altri hanno avuto lo stesso problema. Grazie mille ;):Happy::Happy::Happy:

Avrei altre cose da precisare ma lo farò man mano per non appesantire troppo la discussione.

Grazie :)
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Ci sono trafilamenti di aria dall'aspirazione?
Sono stati ispezionati i fumi di scarico, per determinare se la combustione, oltre che essere esosa come carburante, è magari imperfetta?
 
Auto
Lancia Y elefantino blu 1.1 - 55cv anno 1997
MMmmmhPike, a quali trafilamenti ti riferisci in particolare? Mi ero assicurato che il collettore fosse integro, inoltre nella serie smeriglio c'erano tutte le guarnizioni lato testata e la guarnizione lato corpo farfallato. Credo però che se passasse aria si dovrebbe manifestare un innalzamento dei giri come quando si stacca il tubo del servofreno. Per i fumi non ne ho idea. Il mio amico ha portato l'auto a revisionare e a detta sua ha superato senza problemi il test fumi.

Tra le altre cose che ho potuto notare, non ricordando se sulle altre auto che montano la centralina 59F succede, quando il motore è caldo e l'elettroventola è spenta, questa si mette in funzione per una decina di secondi dopo aver spento il motore. Rientra nella normalità?
 
Alto Basso