• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuto sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Partecipare al nostro forum ti permetterà di scrivere nelle discussioni e di utilizzare man mano tutte le altre funzioni e le aree riservate agli utenti effettivi.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare concretamente l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Fiat Punto 55 mk1 - Spegnimento anomalo nel traffico

Stato
Chiusa ad ulteriori risposte.
Auto
Punto 55 Sole 1108 cc, 2000
Salve ragazzi, vi scrivo perchè l'altro ieri la mia auto ha iniziato ad avere un comportamento anomalo, vi spiego:
Sono andato a Roma e incappato nel traffico, fin qui l'auto tutto bene come sempre, circa 70 km da casa. Ad un certo punto la macchina da fermo, al minimo, si spegne all'improvviso. Si riaccende facilmente come sempre ma inizia a fare un rumoraccio da "trattore", aprendo il cofano si osserva tutto il blocco motore che vibrava su e giù con forza. Lo spegnimento avveniva soltanto quando facevo pochi metri e mi rifermavo, nei momenti in cui potevo andare a velocità più alta il rumore scompariva e l'auto andava come sempre, per tornare appena fermo. Tornando a casa ha fatto di nuovo quei 70 km senza problemi perchè non mi sono mai fermato, appena tornato a casa il problema è scomparso ???, parcheggio ed al minimo non faceva più quel rumore e non si spegneva più.
In questi due giorni non mi ha presentato più questo problema, però vorrei sapere a cosa fosse dovuto per evitare che si ripresenti, non è bello che l'auto ti si spenga nel bel mezzo di un incrocio a Roma...
Grazie :)
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Il primo consiglio e' il solito: controlla candele e cavi candela. Probabilmente sei incorso un falso contatto, che ha portato la macchina ad andare a tre. O peggio, una bobina che si e' spenta, e andavi a due. Ovviamente se vai a due l'auto non tiene il minimo. Poi probabilmente il contatto e' tornato e l'auto ha ripreso a funzionare normalmente. Ma hai una spada di Damocle che pende sulla testa, o meglio sul tettuccio lol lol
 
Auto
Punto 55 Sole 1108 cc, 2000
Va bene, grazie! Magari cambio proprio i cavi delle candele che saranno vecchi, le candele invece le ho messe ad Agosto. Vi aggiornerò se dovesse ricapitare dopo i controlli. :Happy:
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso