• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Fiat Punto 1.9jtd 2000 - Non si accende al primo colpo

Auto
Fiat Punto 1.9 jtd elx 80cv anno 2000
Buonasera e grazie anticipatamente a chi potrà e vorrà aiutarmi.
Possiedo una Fiat Punto seconda generazione del 2000, 1.9 jtd, 210000km circa.
Circa un mese fa, di punto in bianco mi ha lasciato a piedi.
Andando ad accendere l'auto sembrava volesse avviarsi ma ciò non accadeva.
Il giorno dopo torno a prenderla e al secondo tentativo è partita.
Dopo una settimana stessa storia ma dopo una mezz'ora di tentativi è ripartita.
Portata dal meccanico mi sostituisce il sensore giri motore poiché secondo lui è questo difettoso che non inviando correttamente il segnale alla centralina non ne permette l'avvio.
Dopo qualche giorno si ripresenta il problema e riporto di nuovo l'auto dal meccanico.
Sostituisce un altro sensore (non ho ben capito quale).
Ora, l'auto continua a non partire al primo colpo seppur ora al secondo o terzo tentativo parte.
L'ho riportata dal meccanico e avrebbe sostituto una piastra (non ricordo la sigla che mi ha detto) dicendo che alla diagnosi non risultano anomalie e che l'ha provata più volte e gli è sempre partita al primo colpo, al massimo con un po' di ritardo e che è normale avendo 18 anni il motore.
Torno a casa e, nemmeno a farlo apposta, di nuovo, non riparte al primo colpo.
Ora che il motore sia vecchio ci sta ma prima che sorgesse il problema l'auto partiva senza alcuna minima esitazione.
Secondo voi quale potrebbe essere il problema e cosa potrei fare?
Grazie ancora!
 

LeleTX

Utente Avanzato
Auto
Fiat Punto 1.2 8V 188 FL 2004
Quando succede, dalla diagnosi cosa esce? Se il meccanico ti ha cambiato il sensore giri penso che lo abbia rilevato dalla diagnosi, potrebbe essere il cavo di questo sensore rovinato o il connettore che non fa bene contatto. Io ci spruzzerei dello spray per contatti elettrici. Magari fatti dire dal meccanico quali altri sensori ha cambiato e cosa riporta esattamente la diagnosi.
 
Auto
Fiat Punto 1.9 jtd elx 80cv anno 2000
Ciao.
Sinceramente non so se ha fatto la diagnosi la prima volta che l'ho portata perché da subito disse che il problema era sicuramente quel sensore di giri.
Per quanto riguarda l'altro sensore so solo che ha dovuto smontare il motore (ha citato l'albero a camme), il pezzo veniva 80+iva e si è preso quasi 100 di lavoro.
Dalla diagnosi che gli avrebbe fatto l'ultima volta non risulterebbe nulla, spero, altrimenti me l'avrebbe detto .
Ora l'auto parte sempre ma può succedere che alla prima accensione o alla seconda giri giri ma non si avvii.
Mentre prima, quando al primo colpo girava senza partire, non partiva più se non dopo infiniti tentativi o dopo decine di minuti o ore adesso parte subito al secondo o terzo tentativo.
Lui mi ha rassicurato che è ok, e mi sta pure bene, basta che parta, però dopo quello che ci ho speso l'auto non è tornata alla normalità e non vorrei ritrovarmi di nuovo a piedi a breve...
 
Alto Basso