• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Fiat 600 1.1 8V MPI - Problemi con basse temperature

#1
Ciao a Tutti, ho una Fiat Seicento 600 1.1 Fire 8V MPI acquistata nuova nel 2003 che oggi ha circa 192000 km e da qualche tempo ha deciso di fare le bizze.
L'auto ha sempre ricevuto la manutenzione ordinaria come da tagliando, liquidi refrigerante, olio , candele e filtri, non consuma acqua o olio in maniera eccessiva e non è mai stata rifatta testata o altro di simile.
In caso di basse temperatura sopratutto in caso di neve, si accende la spia eobd fissa ed il minimo risulta instabile e borbotta, per poi tornare alla normalità.
Purtoppo da qualche giorno la spia di avaria motore non si spegne e per pochi minuti ha cominciato a lampeggiare.
E' stata fatta la diagnosi con computer di bordo e mi ha detto che segnala sullo stesso cilindro errore candele, bobina, iniettore e sonda lambda affermando che potrebbe essersi danneggiata una valvola e che è necessario rifare la testata.
 
#3
Ho sostituito i cavi candele e pulito il solo corpo farfallato, non il sensore di pressione assoluta che se non erro sul mio motore misura anche la temperatura dell'aria.
Sono state sostituite le bobine con due di seconda mano ed ho cambiato l'olio da qualche giorno con relativo filtro.

--- Messaggio doppio unito ---

non fuma bianco e non trovo bolle nella vaschetta del radiatore, frizione fatta a ottobre 2014

scusate se aggiungo interventi di manutenzione effettuata che potrebbero non essere utili ...
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#4
fai fare un test di compressione a più meccanici per vedere se la testa è a posto.
Se ti dicono che è ok cambia candele,cavi candele (ti consiglio per entrambi NGK) e poi le bobine e poi spera che il problema si risolva...
Queste sono le prove che ti consiglio!
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#8
@Salva-Racing ha detto ogni possibile soluzione. Monto anche io le candele NGK ( mi ha convinto lui :D ) e sono ottime.

Di solito la spia giallo ambra può accendersi anche per un problema di alimentazione. In tal proposito, se dal test di compressione risulta tutto apposto, farei smontare e controllare l'iniettore. Magari quando il motore è freddo, l' iniettore di tanto in tanto s'inceppa.

Altri controlli da fare, correlati alla spia sono controllo delle sonde lambda.
Con un chilometraggio di quasi 200.000 km, io non escluderei nemmeno il fatto che il catalizzatore sia diventato saturo. Se così fosse bisognerebbe smontare un po' di cose, ma se non lo sostituisci, la macchina andrà sempre peggio.
La centralina cerca di non inquinare e manda sempre meno carburante al motore e la perdita di potenza diventa via via sempre più elevata, fin quando non riesci più a camminare tranquillamente.

Direi che la tua auto ha bisogno di un bel controllo :thumbsup:
 
#10
aggiornamenti ieri ho pulito sensore pressione (completamente sporco d'olio) con spray e l'auto ha spento spia anomalia e sembrava satbile con buona accelerazione .... la situazione è durata per una 15 di km.
Ho fatto benzina e superati i 100 km/h la spia si è riaccesa lampeggiante per poi rimanere nuovamente fissa.
ho provato a mettere un po di liquido per pulire gli iniettori nella speranza che si siano sporcati semplicemente ...
Oggi dopo una 20 di km che sta girando la spia non si è spenta ma non si è accesa lampeggiante e la macchina sembra abbastanza lineare.

--- Messaggio doppio unito ---

porterei l'auto anche in fiat per un controllo ma vista l'esperienza che avuto la mia ragazza con la sua clio del 2002 ... ho gli incubi ...
tre anni fà si è accesa la stessa spia a causa di un'iniettore sporco e gli hanno detto che doveva sostiutrli per la modica cifra di 600 euro più manodopera.
la cosa bella è che lo stesso magazziniere della renault si è meravigliato che doveva cambiarli tutti e quattro ... possibile alternativa sostituzione di quello sporco con uno rigenerato e pulizia dei 3 restanti per 400 euro.
la macchina è stata portata via ed ha dovuto pagare la diagnosi per 100 euro avvisando che avrebbe dovuto rifarla e ripagarla se ritornava.

--- Messaggio doppio unito ---

l'abbiamo portata da un meccanico che conosco e con 130 euro ha pulito tutti gli iniettori e sostituito candele e sta ancora girando senza problemi
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#11
Vai da un generico di fiducia...sicuramente risparmi alla grande rispetto a concessionari Fiat e compagnia bella...non fermarti al primo meccanico fai un pò di diagnosi e poi valuta quello che ti sembra più serio e affidabile...
 
#12
Screenshot_2015-01-15-00-16-53.png

--- Messaggio doppio unito ---

escludendo l'errore u 1600 che drovebbe essere relativo alla chiave ... dovrebbe essere malfunzionante l'iniettore 3 e mancate accensioni a caso su tutti i cilindri o più d'uno
 
#14
non sono sicuro di aver risolto ma ... incrociando le dita l'iniettore del cilindro 3 forse ha un solo contatto ho toccato il connettore e l'errore dell'iniettore non si presenta da 2 giorni

--- Messaggio doppio unito ---

mentre restano le mancate accensioni ma sono casuali ... il mio rivenditore di fiducia mi vende a 21 euro l'una le bobine ngk va bene come prezzo vero ?
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#16
Io avevo trovato le bobine Bosch sul sito ABC del ricambio, la partnership del forum, ma anziché costare 21 € costavano circa 11 € con uno sconto del 5%.

Ovviamente il prezzo è per ogni unità.
 
#17
macchina ok o quasi ... niente spia motore da quasi una settimana ... :)
ho montato una bobina delle mie vecchie e pulito le viti che tengono le bobine ... erano nere !!! (possibile che non collegassero a massa correttamente a massa le bobine ? )
la macchina funziona quasi alla perfezione
domani compro le bobine ngk e sabato è in programma il cambio candele

--- Messaggio doppio unito ---

sto monitorando le due sonde lambda ed i dati sembrano corretti .. la mia seicento purtroppo è EURO 3
 
#19
bobine ngk montate ... candele cambiate ma non si è ancora risolto il problema ....
il mio meccanico prospetta motore del minimo o bypass capriccioso ...

--- Messaggio doppio unito ---

ma la diagnosi non dovrebbe dare in elenco il codice di errore ?
 

Motoradders

Youtuber
Autore di Tutorial
Auto
Fiat Seicento 1.1 8V MPI '02
#20
Anche sul corpo farfallato? non ne sono sicuro.

Ma se il corpo farfallato è da aggiustare, conviene cambiarlo, prendendone uno usato dall' autodemolitore o online. Spenderai meno di 100 € e se hai fortuna il corpo farfallato funzionerà bene; anche perché due sono le possiblità, o va o non va, "fifty-fifty" :D
 
Alto Basso