• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Clio 1.2 - Fischio all'accensione

Stato
Chiusa ad ulteriori risposte.
C

car2015

Ospite
#1
Ciao a tutti ragazzi,
Questa mattina metto la macchina in moto a frizione rigorosamente premuta una volta accesa metto in folle e rilascio la frizione ad un certo punto inizio a sentire un fischio tipo cinghia
Vado a premere leggermente il pedale frizione ma ho fatto una pressione leggera e il rumore ha smesso dopo 5 secondi ha iniziato a farlo
Mi accingo a mettere la prima e partire mentre ero in cammino non mi ha fatto più nessun fischio
Ora mi chiedo potrebbe essere la frizione oppure un qualche cuscinetto lato distribuzione? ???
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#2
si e il cuscinetto reggi spinta della frizione che e secco. non si rompera' ma fara' sempre rumore
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#3
Mi sembra un pò strano che sia il cuscinetto reggispinta perchè se dovrebbe essere lui l'imputato lo dovrebbe fare solamente quando preme il pedale e non quando è in rilascio e quindi in folle con la frizione alzata ( staccata) secondo me potrebbe essere qualche cuscinetto/cinghia servizi consumati.. di solito a freddo specialmente fanno questi rumori..
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#5
Si potrebbe essere, comunque te ne accorgi perchè comincia a fare rumore potrebbe essere anche la cinghia ormai consumata che scivola e fa quel rumore oppure la cinghia sempre servizi intendo io lenta..
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#7
Se sai quando hai cambiato la cinghia servizi ovviamente con tutto il relativo kit cuscinetti e tenditori magari forse riusciamo a capire se è arrivata oppure magari si è sballato un cuscinetto di solito queste ogni volta che si fa la distribuzione si cambiano.
 

Evo1995

Autore di Tutorial
Auto
Alfa 147 1.9 JTDM 2006 , Audi A3 8P 2.0 TDI SportBack.
#9
Fammi sapere se te lo fa ancora potrebbe anche essere che si è bagnata la cinghia facendoti questo rumore, comunque se è stata cambiata di recente sei sicuro che hanno cambiato anche il cuscinetto?? e se è stata tarata bene la cinghia può essere anche lenta.
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#10
Più che la cinta, credo sia il cuscinetto dell'alternatore, hai notato se dopo pochi metri/km smette? Se così fosse è il cuscinetto, un po' di grasso spray sull'alberino tra il cuscinetto e l'alternatore e dovresti risolvere. Per il cuscinetto reggispinta, dovresti ritrovarti un suono tipo "Tum" ogni volva che premi la frizione.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#11
ragazzi ma che cavolo state dicendo....... quale cinghia che se preme il pedale della frizione sparisce. e il cuscinetto reggi spinta e fa rumore senza premere il pedale perche' con il freddo il grasso si solidifica e fa atrito impedendo la rorazione del cuscinetto mentre il ragno (o spingi disco) gira .poi quando si preme il pedale lo si costringe ad andare a lavorare contro il ragno che ruota smettendo di fischiare. vedrai che quando si alzano le temperature non fischia piu se e ancora buono altrimenti lo si devi cambiare per forza..rox aparte che non'e' l'alternatore perche' i cuscinetti usurati fanno sempre rumore e non i primi km, ma il grasso tra alberino e cuscinetto dell'alternatore non potrai mai metterlo. hai mai visto da smontato un'alternatore?
 

rox

Utente Avanzato
Autore di Tutorial
Auto
Panda EasyPower 1.2 8v 2009
#12
@giandula ...Forse hai letto velocemente... perciò fai queste affermazioni.... Io ho parlato di "grasso spray". Ogni qualvolta si presenta il freddo sento il fischio dettato proprio dal cuscinetto, infatti quando ci spruzzo il grasso spray, il rumore sparisce (dove segnato rosso)
 

Allegati

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#14
si avevo letto grasso spry. infatti immagino come siano i collettori dove scorrono le spazzole visto che devono essere asciutti e privi di unto per una buona conducibilita' elettrica ed i cuscinetti dato che sono schermati e ovvio che ogni tanto ti si ripresenta il fischio per poi rispruzzarci il grasso. va da per tutto ma non dove deve andare. poi ognuno fa come vuole ma io ho suggerito un rimedio definitivo per l'alternatore. altra cosa per il rimedio al cuscinetto spingi disco che con il grasso spry puo fare qualche cosa come uso anche io dato che il cuscinetto non'e' schermato ed il grasso entra. con tanta pazienza io l'ho fatto senza smontare il cambio.
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Punto mk2/mk2b 1.2 8v 5p/3P gpl Lovato / A112 junior 903 '84
#17
Se dovesse essere qualche cinghia secca, metti un po' di borotalco :D oppure la cambi del tutto
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#18
E se invece semplicemente è il cuscinetto che sta salutando?
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso