1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Anomalia luci posizione

Discussione in 'Impianto elettrico' iniziata da pillo78, 16 Dicembre 2013.

  1. pillo78

    pillo78 Ospite

    Un curioso problemino (fra i tanti) della mia Punto 188F. In questi giorni particolarmente freddi mi è capitato, dopo averla lasciata all'aperto al freddo e al gelo, di salire, accendere motore, e accendere luci posizione e subito anabbaglianti. Al momento di accendere anabbaglianti si accende sul quadro la lucina gialla di avaria luci di posizione, scendo e controllo: posizione anteriore destra spenta. Impreco, dico "vabbè chisse frega è la posizione", risalgo, e appena chiudo sbattendo la portiera la spia si spegne, e la posizione (scendo e riguardo) va! E' successo più volte, e ho sempre risolto "sbattendo" la portiera.
    Che ne dite? è un banale contatto dovuto all'umidità padana di questi giorni?
     
  2. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    heheh succede anche a me a volte...io scendo e do un leggero colpetto sul faro e si riaccende...è successo anche con altre lampadine e anche sul fanale posteriore...
     
  3. pillo78

    pillo78 Ospite

    ah si, anche a me era già successo col fanale posteriore....dopo un po' la lampadina si è bruciata.

    PS. FIAT...una botta e via :D
     
    Ultima modifica di un moderatore: 16 Dicembre 2013
    A GDeltaG piace questo elemento.
  4. Carlo

    Carlo

    Messaggi:
    73
    "Mi Piace" ricevuti:
    29
    Auto:
    Toyota Auris 1.2 turbo Active MY15
    Ho appena cambiato la luce di posizione posteriore (ovviamente seguendo la guida di GDG - Guida Di Giuseppe... ;)) dopo tanti mesi che faceva anche a me lo stesso scherzo:
    ogni tanto si accendeva la spia, allora scendevo dall'auto (e probabilmente chiudevo la portiera... causando movimento), controllavo le luci, ma erano tutte a posto...!
    Finché dopo mesi qualcuno mi ha segnalato che la luce era effettivamente spenta... al ché ho smontato il tutto ed ho constatato che il filamento di tungsteno era sì spezzato, ma rimasto quasi attaccato... in modo che ogni tanto le vibrazioni dell'auto staccavano o riattaccavano il contatto.
    Morale: cambia la lampadina! :)
     
  5. giove78

    giove78 Utente Avanzato Autore di Tutorial

    Messaggi:
    1.220
    "Mi Piace" ricevuti:
    247
    Auto:
    Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
    è il segnale che la lampadina si sta "spegnendo...x sempre".
     
  6. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    A me capita con la posizione sx.....sempre ogni mattina visto che allla notte la mia sta sempre fuori a temperature di -7 / -8 gradi di inverno anche a -12 li scorso anno. ..
    Scendo do una bitticella al faro e torna ok..:thumbsdown:....:laugh:
     
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi