• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Alfa 146 - Alzavetri elettrico non funziona

Stato
Chiusa ad ulteriori risposte.
Auto
ALFA 146 1,4 TWIN SPARK 16 V
Buona sera,
Ho smontato l' alzavetri della mia alfa 146 perché da un momento all' altro ha deciso di non funzionare più.
Per essere sicuro che sia il motorino, posso collegarlo direttamente alla batteria senza passare per il relè per vedere se funziona?
A presto, buona serata.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Sì.
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Potrebbe anche essere il pulsante, difetto comune per la 146.
Comunque se colleghi il motorino ti togli il dubbio.
 
Auto
ALFA 146 1,4 TWIN SPARK 16 V
@GDeltaG, mi dispiace per l' errore, ma ancora non ho capito come trovare le varie sezioni , dovrò cercare e leggere sul sito un po' di più. Brutta cosa la fretta!!
@Pike, grazie.
@ElCaimanDelPiave, Il pulsante lo avevo già provato , collegandolo al finestrino lato viaggiatore, il relè funziona, poiché funziona l' alzavetri destro, quindi non resta che il motorino, avendo controllato che il congegno non è bloccato, infatti liberato dall' ingranaggio del motorino sale facilmente. Immaginavo che avrebbe dovuto funzionare collegandolo direttamente alla batteria, ma non ne ero sicuro, adesso so che se non funziona dovrò sostituire l' alza vetro completo poiché non si trova solo il motorino..... vero?
 
Ultima modifica di un moderatore:

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Per la 146 non ne ho idea. Fai qualche ricerca in rete. Avevo comunque capito male il modello. Pensavo alla 147. Per questo ho chiamato in causa il pulsante.
Purtroppo non credo sia facile da trovare allo sfascio. :(
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso