• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

alfa romeo

  1. sxdiego

    Alfa Romeo 147 1.9 16V - Le marce non si innestano

    salve a tutti, ho da poco acquistato una 147 1.9 jtdm 150cv, al momento dell'acquisto la macchina andava molto bene. La macchina è rimasta ferma un paio di giorni. La vado a riaccendere spingo la frizione per innestare la retro e nulla non entra, provo con la prima e nulla provo con tutte le...
  2. G

    Alfa 147 1.6 twin spark 2004 - Parte a 3 e poi si stabilizza

    Ciao a tutti, come da titolo la mia macchina (specialmete a freddo anzi forse solo a freddo) parte a 3 cilindri poi dopo una 20 di secondi (interminabili :( torna a 4). Partendo da presupposto che ho cambiato tutte e 8 le candele da poco (lo faceva anche prima). Durante la marcia non lo fa mai...
Alto Basso