• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Alfa 147 1.6 twin spark 2004 - Parte a 3 e poi si stabilizza

Auto
alfa rome 147 1.6 twin spark 120 cv (2004)
#1
Ciao a tutti,
come da titolo la mia macchina (specialmete a freddo anzi forse solo a freddo) parte a 3 cilindri poi dopo una 20 di secondi (interminabili :( torna a 4).
Partendo da presupposto che ho cambiato tutte e 8 le candele da poco (lo faceva anche prima).
Durante la marcia non lo fa mai!
la mia macchina è a gas ma parte sempre a benzina ed ho provato anche a spegnerla a benzina e riaccenderla il mattino seguente stesso problema.
Non consuma acqua (quindi non ccredo che la testata abbia problemi)
cambio olio sempre fatto ogni 12k kilometri
Non voglio stare a spendere soldi inutili su riparazioni, le possibili cause che posso mettere come più fattibili sono:
cavi candele (forse il circuito a cfreddo interrompe viene interroto fino a quando si scalda?)
valvola termostatica sempre aperta? (quindi il refrigerante freddo può provocarlo?)
iniettore difettoso?(ma questo dovrebbe pregiudficare anche la circolazione a benzina normale)
o altro che mi sfugge...
avete consigli?
Grazie
N.B. se accellero il problema scompare dopo meno di 5 secondi

--- Messaggio doppio unito ---

scusate volevo dire alfa 147 non 146 non riesco a modificare il titolo ???
 
Auto
alfa rome 147 1.6 twin spark 120 cv (2004)
#3
Ciao cristian come ho scritto la macchina parte a benzina e il problema lo fa solo alla partenza. Sia se cammino a benzina sia se cammino a gas non mi da problemi
 

Cristian Cominelli

Utente Avanzato
Autore di Tutorial
Auto
Punto Sporting Mk2 - 1.2 16V 80 CV anno2002
#4
Magari è un pochino di condensa che rimane in un cilindro dovuto a non sò che cosa. Non avendo mai avuto auto a gas,sono solo ipotesi che magari possono aiutarti a trovare il problema
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#6
iniettore o i cavi candele. per prima cosa prova a staccare ogni cavo a motore in moto fino ad individuare il cilindro che non funziona, poi trasferisci un cavo funzionante su quel cilindri ed il mattino seguente prova a mettere in moto, se il cilindro che prima non funzionava ora funziona allora e il cavo altrimenti un'iniettore. comunque ci sono gli adittivi per pulire il circuito di alimentazione a gas.
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#7
Credo tu abbia problemi su una bobina candela...è risaputo come problema purtroppo...Anche io avevo un ts fino a 2 anni fà e in molti hanno avuto questo inconveniente...
Il più è individuare quale bobina si è guastata...O in alternativa vai allo sfascio e con 4 soldi compri le 8 bobine...Gli dici che se non vanno bene gli e le riporti...così puoi fare la prova...se il problema sparisce è una bobina...
 
Auto
alfa rome 147 1.6 twin spark 120 cv (2004)
#8
grazie ragazzi cmq la prova per ogni singolo cavo visto ke dura poco il problema la mattina(stamane a roma c'erano -1 gradi).
Penso di seguire il tuo consiglio salva, ma se volessi fare un prova diciamo del nove? come si controllano icavi delle candele?
e poi non mi capacito del fatto che lo faccia solo a freddo... se lo facesse anche in moto me ne farei una ragione, ma appena accellero anche da freddo scompare subito
 
Auto
alfa rome 147 1.6 twin spark 120 cv (2004)
#10
altra cosa strana sono gli errori assenti nella centralina... uno c'era ed era dell'airbag passeggero e mi è stato resettato purtroppo l'unico meccanico di ui mi fido è a napoli ma lavorando a roma mi è difficile scnedere solo per fare un check... qualcuno di voi ha usato torque pro? e quale attacco ci vuole per la mia alfa? grazie!
 
Auto
alfa rome 147 1.6 twin spark 120 cv (2004)
#12
grazie lo ordino subito!

--- Messaggio doppio unito ---

ma basta solo la versione lite di torque? oppure per cancellare gli errori ci vuole la versione pro?
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#13
devi per forza fare l'esclusione delle bobine come ti avevo detto per avere un quadro completo. si inizia da li. purtroppo pe bobine o cavi candele a freddo fanno anche cosi'.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#17
Ciao ti dico per esperienza che il 99xcento delle auto trasformate successivamente a gpl o metano,se vengono utilizzate quasi esclusivamente a gas,tendono a fare questi difetti,perche gli iniettori benzina diciamo che si intorpidiscono e si accumula la sporcizia dovuta alle combustioni. Sarebbe sempre buona cosa almeno una volta a settimana girare esclusivamente a benzina,per sciogliere un po gli iniettori,e rinnovare la benzina nel serbatoio.
Fossi in te proverei a mettere un buon additivo per pulire gli iniettori benzina e girerei solo a benzina per 2-3 giorni almeno,magari anche tirandola un pochino. ;)
 
Auto
Panda Emot.1.2 8v 60cv (2007)+ gpl sequenz. romano
#18
alla fine hai risolto?? Quoto Fede ELX poichè anche io da quando ho gasato la panda (che era piuttosto nuova all'epoca) noto problemini vari, soprattutto a freddo o a bassi regimi. Motore irregolare, che singhiozza e che in talune occasioni è partito a 3 cilindri per poi stabilizzarsi dopo qualche secondo (in verità mi è successo raramente, 3-4 volte in tanti anni). In più ho bruciato anche una pompa benzina. Io ormai faccio sempre qualche km in più prima di commutare a gas e spengo sempre l'auto a benzina, ma facendo sempre brevi tragitti non è che risolvo granchè.
Morale della favola bisogna camminare più spesso a benzina così mantieni il sistema di alimentazione + efficiente. Proprio questi giorni ho messo l'additivo benzina arexons + pieno di carburante e fatto un'uscita fuori città. Posso dirti che in meno di 200 km ho già notato benefici in termini di regolarità di funzionamento del motore, specialmente a freddo.
p.s. una boccetta di additivo costa meno di 10€ e può solo fare bene ...tentar non nuoce :)
p.s2 il venditore asseriva inoltre che anche la benzina è fatta con una quota di biocarburante, quindi secondo lui anche la benzina ristagnante può fare alghe e schifezze varie...io sapevo del gasolio bio ma non della benza :(
 
Alto Basso