• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Risolto Xsara picasso 1.6 hdi - Problema alternatore

Stato
Chiusa ad ulteriori risposte.
Auto
Xsara picasso 1.6 hdi 110 cv
#1
Buongiorno a tutti,

mi scuso subito se per caso ho aperto una discussione già trattata ma mi pare di non aver trovato nulla che facesse al caso mio. Spiego:
in viaggio con la mia xsara picasso 1.6 hdi, si fa sera e accendo i fari, e fin qui...Poco dopo si accende la spia dell'alternatore...delirio!!! Va bè...arrivo finalmente a casa con il cruscotto che sembra un albero di natale: spie air-bag accese, alternatore, avaria motore e forse anche altre...d'altro canto tutto il resto della strumentazione spento. Va bè qui ho detto alternatore caput domani lo cerco. Smonto la batteria, a terra, e la attacco al caricabatteria in casa. Il mattino seguente collego la batteria aspetto una decina di minuti avvio la vettura...tutto ok!!! Con mi grande stupore la spia dell'alternatore spenta, così come le altre mi sono detto: maledetti contatti dei morsetti! Va bè meglio così. Provo la macchina tutto ok; spengo riaccendo ok. Fari ok. mi sono detto perfetto!...un corno :(
Morale: attualmente tensione batteria 12 volt a motore spento. Poco più di 12 a motore acceso. Finchè non uso i fari ( e credo anche clima, ventola ecc.) tutto ok ma se li accendo dopo un pò ( decina di chilometri ) solito tram, tram: spie accese, batteria a terra ecc. ecc. ecc.
Ora umilmente chiedo e ringrazio a priori chi mi donerà il suo cordiale parere: alternatore? regolatore? batteria? massa?
L'elettrauto è chiuso per ferie e sinceramente preferirei risolvere la cosa da solo...se sapessi come!
Vado di alternatore nuovo? Che verifiche potrei fare per essere sicuro che sia lui, o la batteria, o qualcos'altro?
Grazie.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#2
Già il fatto che la batteria ha funzionato dopo la carica e' abbastanza indicativo che lei sta bene.
Poi il fatto che la tensione a motore acceso non varia rispetto a quella a motore spento, e' un altro sintomo che la poverina non riceve da mangiare.
Potrebbe essere il regolatore di tensione, ma non e' un pezzo separato dall'alternatore a quanto so, e l'alternatore nuovo costa una follia.
Piuttosto uno dello sfascio. Di solito l'alternatore e' un pezzo che dura. Uno dello sfascio, se non lo paghi troppo, potrebbe fare il suo servizio ancora per molto tempo imho.
Comunque, controlla anche i cablaggi, che non ci sia qualche contatto cotto.
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#4
Non penso che la malata sia la batteria. Ci vorrebbe un test, ma lo strumento ce l'ha l'elettrauto in ferie... lol

--- Messaggio doppio unito ---

A motore acceso misuri la tensione che manda il sistema di carica, non quella della batteria. E 12 v a motore acceso di solito indicano il regolatore partito. Ma, ripeto, potrebbe essersi cucinato qualche connettore..
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#6
se e il regolatore di tensione penso che sia quello al 100% lo vendono come ricambio, ma costa un pochetto e bisogna dissaldare tre conettori un po cgrossi con il saldatore . poi cambiagli anche i cuscinetti gia che ci sei, per quelli la spesa e solo di 15 euro circa (skf). io li ho sostituiti l'anno scorso su altenatore valeo che dovrebbe essere il tuo. ma a questo punto se hai il regolatore o la piastra diodi andata non so fino a che punto ti conviene............ su ebay lo trovi a buon prezzo. la tensione giusta per un altennatore che carica e di 13,8 volts circa, se e a 12 e andato.
 
Auto
Xsara picasso 1.6 hdi 110 cv
#7
Sì confermo alternatore valeo. 50 euro l ho trovato usato, 150 nuovo, ma visto che appena sistemo tutto la Picasso volerà via...
Quindi da quel che ho capito potrebbe essere lui quasi al 100x100...batteria potrei provare quella dell'altra macchina sempre 70A e vedere se la tensione supera i 13 volt. Spero di riuscire domani e vi dico. Grazie per adesso a tutti.

Scusate l'ignoranza ma ho visto che esistono alternatori 12 volt e 14 volt... Centra qualcosa ai fini della misurazione del voltaggio con il tester a motore acceso? Un amico che ha una nuova panda a benzina mi ha detto che nella stessa la tensione rimane intorno ai 12 volt. Nel mio Mercedes è 13.8. Chiedo questo perché l alternatore valeo della Picasso ha scritto sopra 12 volt che poi è il voltaggio che io misuro con il tester....
 
Ultima modifica di un moderatore:

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#8
anche a lui prima o poi lo fara' rimanere a piedi se misura 12v. si confermo che ci sono alternatori a 14 v, ma li e un'altra storia
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Punto mk2b 1.2 8V 2007
#9
Scusate l'ignoranza ma ho visto che esistono alternatori 12 volt e 14 volt... Centra qualcosa ai fini della misurazione del voltaggio con il tester a motore acceso?
No non c'entra nulla. Dalle esigenze dell'auto il costruttore sceglie l'alternatore essenzialmente in base agli Ampere che è in grado di fornire.
Si sceglie una tensione di soglia in base caratteristiche della batteria e alla temperatura rilevata. Più fa freddo e più la tensione di soglia è alta.
Se la tensione sale oltre la tensione di soglia viene ridotta la corrente di eccitazione dell'alternatore in modo che l'alternatore di riflesso produca meno corrente e sottragga meno potenza al motore. Se la tensione scende sotto il livello di taratura allora la corrente di eccitazione aumenta.

13.8VDC con carico dovrebbero andare sicuramente bene.
Tieni presente che si tratta di una tensione misurata dopo il regolatore, quindi l'alternatore sta fornendo sicuramente più di 14VAC

La Ford utilizza un sistema ancora più raffinato.
 
Auto
Xsara picasso 1.6 hdi 110 cv
#10
Salve ragazzi scusate l'assenza ma...aiuto!
Era l'alternatore si, proprio lui. Il bello è che arrivato dal meccanico e controllato col tester stava caricando :Wft: comunque sostituito con uno "d'occasione" e ora va ( 100 euri). Il giorno dopo morto il motorino d'avviamento...rigenerato e adesso va ( 100 euri ). Il giorno dopo odore di gas del clima nell'abitacolo con conseguente spegnimento dello stesso... recupero gas, presenti 5 grammi. :Vomit:
Trovato un gommino spaccato nell'innesto del tubo al compressore ( che fra l'altro è stato smontato per far passare l'alternatore) e dato che la mia paura era che si fosse forato l'evaporatore interno ( l'odore all'interno mi ha insospettito anche se il meccanico lo ha escluso) fra vedere e non vedere abbiamo messo anche un turafalle (che ha anche il tracciante). Ora funziona tutto perfettamente...però...che periodaccio. Totale spesa circa 280 euretti... :Rage::Rage::Rage::Rage::Rage: certo che chi la acquisterà farà un affare :thumbsup:
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso