• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Risolto VW Polo 2002 - Spia immobilizer, problemi accensione

Stato
Chiusa ad ulteriori risposte.
Auto
polo 2002 1.4, benzina, confortline
#1
ciao a tutti dopo aver risolvo il problema della spia motore, eccomi per un'altra spia quella
Immobilizer (gialla con chiave).

coincidenza vuole che la spia Immobilizer si è accesa poco dopo che ho installato il satellitare alla batteria dell' assicurazione unipol.

il problema è questo: su dieci volte che provo a metterla in moto una volta smette di lampeggiare la spia e si mette in moto l'auto, ho provato anche con la chiave di scorta ma nulla.

poi sono andato dal meccanico più vicino.

dopo qualche ora mi chiama dicendomi che è la centralina guasta il computer gli dava quell' errore e deve far venire un elettrauto a farla sistemare o peggior ipotesi cambiarla,io gli rispondo di non fare niente e la passo a riprendere.

vi chiedo è possibile che è sia la centralina?
leggendo su internet casi analoghi non ne fanno cenno.

grazie mille a tutti
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#2
Premesso che non so se le due cose siano correlate oppure no, prima di fare intervenire il meccanico contatterei la tua assicurazione e spiegherei la "strana coincidenza" delle due cose... Chiedendo anche che venga controllato il tutto dall'elettrauto che ha installato la centralina.
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
#4
anch'io ho avuto il satellitare della unipol e non ho mai riscontrato problemi...la coincidenza però è troppo strana e quoto nel tornare quanto prima dall'elettrauto che ha installato l'apparecchio...

comunque per completezza avresti dovuto mettere nel titolo anche l'auto in questione...si tratta della polo che hai nelle tue info?
 
Auto
polo 2002 1.4, benzina, confortline
#5
ciao ragazzi.
si è la polo (la polina :) ) nelle info, ho ritirato la macchina dal meccanico e non ci ha fatto nulla come gli ho chiesto, mi ha solo azzerato la spia e non mi ha chiesto un euro.

la uso da un paio di giorni e il problema si è ripresentato solo una volta, facendo una decina di volte togli metti la chiave un pò veloce, usandola normalmente no.

ho chiamato il meccanico convenzionato della unipol spiegandogli il problema, ma lui è sicuro al 100 per 100 che è una coincidenza, che toccando il polo positivo e negativo della batteria non può danneggiare la centralina.

cmq avevo già il satellitare unipol 2 anni fa , ma questo è il modello diverso più piccolo.

comincio a pensare che sia la batteria scarica possibile ? uso poco la macchina.
se fosse davvero la centralina non lo farebbe sempre?

dimenticavo è un satellitare che mi sono installato da solo,collegandolo alla batteria.

grazie a tutti
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#6
Qualche dettaglio in più sulla batteria? Età? Capacità? Spunto?
Tensione ai poli?

Ripeto la frase "controllo" proprio perchè... l'occhio di un elettrauto esperto è migliore di quello di un appassionato, mediamente. ;)
 
Auto
polo 2002 1.4, benzina, confortline
#7
Ciao pike scusa il ritardo, l'unica cosa che ti posso dire é che la batteria avrà 5 anni della Bosch , il mese scorso lo fatta controllare e l'elettrauto mi ha detto che era un po' bassa. Appena ho tempo la faccio ricaricare, se vedo che non lo fa più compro la batteria nuova. Spero che sia la batteria
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#8
Un caricabatteria costa 30-35 euro. Se puoi ricoverare l'auto in un box... Perchè rimanere senza auto quando ti basta aspettare una notte?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#10
Due ore di benzina contro 8 ore di energia elettrica, meno di 100w. cosa pensi costi meno? ;)
 
Auto
polo 2002 1.4, benzina, confortline
#11
La macchina la uso comunque mica giro 2 ore apposta per caricare la batteria, quelli che voglio dire é se il risultato é lo stesso, grazie per le risposte
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#12
Secondo me non lo è.
La batteria sotto caricabatterie viene portata al limite massimo della capienza, ed a seconda delle caratteristiche può anche ricevere una desolfatazione oppure ancora un ricondizionamento.
Il circolare per strada fa fluire l'extra energia del'alternatore verso la batteria, e di solito a tensioni ed a potenze inferiori rispetto ad un caricabatterie da casa.

Ripeto... a mio parere ;)
 
Auto
polo 2002 1.4, benzina, confortline
#13
ciao ragazzi, ultimo aggiornamento, sono stato alla wv e mi hanno detto che il problema è nel cruscotto, rimedi possibili sono, o cambiarlo spesa piu' di 300 euro,
oppure saldare o cambiare il pezzo guasto spesa 150 euro circa.

si sono accorti che il problema è quello perchè mentre giro la chiave basta dare un colpetto su di esso e la spia non lampeggia piu'.

infatti il problema si presenta con molto caldo infatti alla sera non lo a mai fatto.

una vostra opinione? grazie
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#14
Io proverei a cercare un altro cruscotto dal demolitore... giusto per sapere quanti soldi vuole.
 
Auto
polo 2002 1.4, benzina, confortline
#15
mi è stato sconsigliato perchè potrebbe essere peggio e poi bisogna riprogrammare la centralina per farla riconoscere dalla macchina, mi è stato detto che se è possibile si puo' disattivare l' immobilizer dalla centralina.
 
Auto
polo 2002 1.4, benzina, confortline
#19
------------- aggiornamento problema FORSE risolto ---------------------

alla fine mi sono fatto coraggio e ho smontato il pezzo da solo con l' aiuto di un video su youtube è stato facile.

prima di smontarlo il problema si presentava ma ho notato che anche con una piccola pressione sul tachimetro smetteva o viceversa, allora mi sono chiesto cosa centra il cip da cambiare (150 euro)?

una volta smontato e con il pezzo in mano a smesso di manifestarsi, ho pigiato un po' sui contatti/cavi e ho rimontato il tutto.

naturalmente non sò cosa potesse essere ma spero che sia finita qui. (forse qualche cavo o filo che sta per andarsene, oppure un filo un pò allentato con il calore)


grazie a tutti vi tengo aggiornati
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#20
Intanto grazie delle info.
Riesci a postare qui il link al video che hai seguito? Magari è di aiuto per chi ci vuole provare...
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso