• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali per esempio, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Renautl Clio 3 - Accensione spia motore in ritardo

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
ciao a tutti, volevo sapere una cosa dai piu esperti nel campo dei codici errori, un motore che ha avuto un problema di una mancata accensione ai cilindri e non si e accesa la spia gialla del motore , puo registrarlo il giorno sucessivo questo errore in cetralina? un esempio ieri il motore ha avuto una esitazione e ha girato a tre cilindri per un momento e non si e accesa nessuna spia,ma la macchina e andata tutto il giorno senza problemi. poi oggi dopo 2 minuti dopo l'avviamento funzionava tutto regolare ma lampeggiava la spia motore gialla identificando il codice errore del giorno prima. secondo voi?
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
A quanto ho capito ( spiegato da vari meccanici ed elettrauti ) anche se la spia di "avaria motore " non si accende, non è detto che l'errore non sia memorizzato in centralina.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
no non hai capito. la spia si e accesa ed in centralina ha memorizzato l'errore p0300 ma strano che dopo un giorno si e accesa la spia.
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Goandula, ormai sono diverse volte che ti devo riprendere sul titolo delle discussioni che apri.
Sei un utente avanzato e uno dei membri più attivi e da te ci aspettiamo anche un maggior rispetto di alcune fondamentali regole.

Ora, spero per l'ultima volta, dimmi tu che titolo significativo mettere alla discussione....
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
a dire il vero sono gia andato nell'argomento gia aperto (spia motore ) ma per postare la discussione non so come mai mi chiedeva di fare la registrazione, allora sono andato qui.
 

Salva-Racing

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
Mauro,Stefano intendeva dire che il titolo del tuo topic non è conforme al regolamento.
Ogni discussione deve iniziare con il modello dell'auto e con l'errore o il problema preciso che ti dà la macchina.
Esempio : Punto 1,2 16 V mk2 anno 2000-Spia motore accesa errore P030 ....questo sarebbe stato il titolo corretto...
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
ok, ma era solo una domanda a riguardo e un nulla di problematico dato che potrebbe essere cosi' su tutte le auto, per questo ho posto una domanda riferendomi ai piu esperti in questo settore senza precisare il modello d'auto. comunque possiamo mettere ..accensione spia motore in ritardo renault clio 3. se va bene la apro io
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
Il codice in questione indica Mancate accensione casuali ad uno o più cilindri.Che si tratta di un difetto all accensione e non all iniezione è dato dal fatto che la spia è lampeggiante,l errore può essere memorizzato anche senza l accensione della spia come diceva giustamente Palio16V. Qui sotto ti indico in via generica cosa controllare:

  • Verificare il corretto funzionamento del sensore temperatura acqua e del sensore temperatura aria
  • Verificare il corretto funzionamento del sensore quantità aria, se presente sulla vettura
  • Verificare il corretto funzionamento del sensore pressione collettore di aspirazione
  • Verificare la portata e la pressione nel Rail iniettori
  • Verificare l'eventuale presenza di infiltrazioni di aria nei condotti di aspirazione
  • Verificare la corretta funzionalità della/delle sonde Lambda
  • Verificare la conformità dello spry generato dagli iniettori
  • Verificare l'eventuale presenza di infiltrazioni di aria a monte della sonda Lambda
  • Verificare la perfetta chiusura del circuito per il ricircolo dei vapori di benzina nella condizione di minimo
  • Verificare la funzionalità delle candele di accensione
  • Verificare la funzionalità delle bobine di accensione e cavi di alta tensione, se presenti
  • Verificare la compressione dei cilindri Cè la seri possibilità che ci sia da sostituire il gruppo bobine DIS però prima è necessario fare dei controlli e verificare i cablaggio oltre a quanto sopra citato.
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
ok, ma era solo una domanda a riguardo e un nulla di problematico dato che potrebbe essere cosi' su tutte le auto, per questo ho posto una domanda riferendomi ai piu esperti in questo settore senza precisare il modello d'auto. comunque possiamo mettere ..accensione spia motore in ritardo renault clio 3. se va bene la apro io
Non serve, modifico il titolo. ;)
 

Palio16V.

Utente Avanzato
Autore di Tutorial
Auto
Palio Weekend Restyling 1242 16V. 09/2003
no non hai capito. la spia si e accesa ed in centralina ha memorizzato l'errore p0300 ma strano che dopo un giorno si e accesa la spia.
Veramente tu hai scritto se l'errore può essere registrato il giorno dopo, ed io ti ho scritto che l'errore ( a quanto ho capito ti sei accorto che la tua macchina aveva qualcosa che non andava quando l'hai messa in moto e forse hai pensato ad un problema di mancata accensione ) può essere memorizzato anche se non si accende la spia gialla di avaria motore.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
il problema so cosa e stato , un 'errore mio, perche' ieri quando ho fatto il tagliando ho sostituito le candele ma avevano il gap troppo distante e quindi qualche scintilla non era scoccata correttamente perche' sono all'iridium, ma frazione di un'attimo. poi ho ripristinato il gap corretto e rimontato il tutto, ma non capisco perche' il giorno sucessivo mi ha menzionato l'errore. come dice ducelier e probabile che lo abbia memorizato subito ma non capisco perche' la spia si e accesa il giorno dopo. . mi sarebbe utile capire il perche' .ecco perche' sono cosi insistente . scusatemi
 

Ducelier

Utente Avanzato
Auto
Nissan Xtrail dci 1.6 130 CV 2015
Non credo che la spia si sia accesa in funziona di errore memorizzato il giorno prima la spia si accende nel momento in cui è presente l anomalia evidentemente cè stato un peggioramento delle condizioni che ha portato al guasto. Su quel auto la distanza degli elettrodi deve essere di 0.8 mm fai anche 0,7 e vedi come va.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
no, il gap e 0,6. il motore 1.2 turbo in originale all'accensione non e' mai stato regolarissimo per i primi 5 minuti, poi la situazione cambia appena si scalda e da caldo che e una vera bomba infatti le candele sono di grado termico caldo nonostante sia un turbo. avevo constatato fin da nuova in circa 7 anni che se si mantiene il gap ottimale di 0,6 va benissimo a freddo non causando mancate accensioni che gia a 0,7 ha dato che sono candele longeve e in'evitabilmente con il passare dei km questo gap aumenta. le candele sono ngk all'irridio, molto performanti ma con questo inconveniente dovuto alle caratteristiche che questo motore ha da freddo non proprio regolarissimo. le candele le ho cambiate spostando il gap a 0,7 ma non erano nuove ma meglio delle originali che avevano 80000km .in 7 anni non ha mai avuto niente di errori e spie accese, guarda caso probabilmente con il cambio candele ha mancato qualche accensione che me ne ero accorto e la centralina ha memorizzato le mancate accensioni infatti non ha menzionato quale n. di cilindri. ora va che e una bomba dopo il tagliando e il flusch.
 

The Homemade Man

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Gian, io ancora non ho capito una cosa: hai sentito chiaramente le mancate accensione, ma la spia non si è accesa, giusto?
Il giorno dopo invece si è accesa lampeggiante?
Ma il giorno dopo hai di nuovo sentito mancate accensioni?
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
no, il giorno dopo era perfetta, non ha avuto nessuna mancata accensione ...si e accesa dopo 30 secondi la spia che lampeggiava e ho dovuto spegnere ed riaccenderla per farla spegnere dopo di che ho collegato l'elm 327 e ha diagnosticato l'errore.
 
Ultima modifica:

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
Hai guardato a che ora è apparso l'errore? ormai nelle diagnosi c'è lo storico. Ma il GAP a 0.6 non è un po' poco? allunghi di brutto la fase di combustione così... possibilissimo che riducendo il gap così tanto non si riesca a bruciare tutta la miscela e quindi la centralina tramite sonda rilevi mancate accensioni che in realtà non lo sono. Sarebbero più che altro accensioni parziali :D
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
no, purtroppo con l'elmn 327 non posso vedere lo storico degli errori ed infatti era quello che pensavo di fare , a meno che io non ci sono riuscito ma se tu lo sai ti prego di dirmelo. per il gap hai ragione black ma infatti la renault con quel gap il motore da caldo va veramente bene e con il motore da freddo durante la fase di riscaldamento e che se aumento il gap non gira regolarissimo e per questo penso sia dovuto per una miscela piu ricca che effettivamente da origine e nera come i diesel con lo scarico nero fumo da auto con carburatore :cry: purtoppo va meglio a freddo con 0,6 e da caldo non metto in dubbio che 0.7 era l'ideale ma probabilmente il costruttore e partito da origine con 0,6 calcolando l'usura man mano coi passare dei km. quel motore e sempre stato un po problematico durante la fase di riscaldamento, emette molta condensa con molto imbrattamento della camera di scoppio con nero fumo, e il c.f se non perfettamente efficiente e pulito non regola perfettamente la miscela. la carburazione e perfetta a motore caldo e cio' che conta . ti posto una photo delle 4 candele cambiate . pensa che il giorno prima di ritorno da un viaggio alla notte su un tratto di tangenziale privo di auto velox qui dalle mie parti ho tirato un po la macchina al max e non poco ma e un fulmine questo motore come l'ho messo a puntino ed e un attimo arrivare a 2.. ora. ti metto la photo delle 4 candele con 80000km con il risultato della carburazione a 6000 giri.candele.jpg candele 1.jpg

--- Messaggio doppio unito ---

candela 2.jpg di sicuro ne grassa ne magra.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
no ma le irridio hanno quella percorrenza circa, alcune anche 120000km. quelle normali ti do ragione, ma da libretto vanno cambiate a 80000km. costano anche un botto..
 
Alto Basso