• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Renault clio3 tce 101 cv 1.2 16v - Antiinquinamento da controllare

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#1
mi e comparso un messaggio sul cp di bordo indicandomi antiinquinamento da controllare, in effetti all'acensione della macchina c'era gia qualcosa che non mi convinceva come se zoppicasse ma lievemente come se andava a tre ma non mi pareva dato che me ne intendo abbastanza, poi e andata regolarmente anzi, con il solito brio e anche piu, poi in una tirata in terza marcia improvvisamente ha mancato per un'attimo per poi riprendere regolarmente per poi rifarlo dopo una 20 di minuti sempre in piena acellerazione. a quel punto si e accesa la spia della chiave inglese con il messaggio antiinquinamento da controllare ma andava bene. questa mattina ho sostituito nl sensore fase sul volano per sicurezza dato che e un sensore che crea noie nelle renault, addiritura ho dedicato tutta la mattina alla pulizia con carta vetrata ed disossidante ad tutti i connettori dei sensori presente nel vano motore compresi quelli della pompa benzina e pedale acelleratore. a breve intendo sostituire la bobina anche dato il basso costo ed per una maggior sicurezza perche' anche questa e un componente di scarsa affidabilita' su quest'auto e ancora originale. la car va benone, a dire il vero anche l'anno scorso ha fatto uno scherzo simile ma senza spie od altro e non sie piu ripresentato. che voi sappiate quell'errore lo puo' fare anche in caso di interruzione della corrente alta tensione? so che ci vuole una diagnosi ma sono tutti chiusi dalle mie parti
 

Cristian Cominelli

Utente Avanzato
Autore di Tutorial
Auto
Punto Sporting Mk2 - 1.2 16V 80 CV anno2002
#2
Che euro è?

--- Messaggio doppio unito ---

Prova a smontare e pulire la valvola egr.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#3
anche se non'e' il forum giusto e chiedo scusa dell'errore agli amministratori e una renault clio3 tce 101 cv 1.2 16v. euro 4. quel modello non'ha egr. oggi ho fatto 60km e nessum problema. o ho azeccato al volo il problema o e di quei problemi che lo fa ogni morte di papa e che neanche i meccanici individuano.
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#5
Le sonde lambda come stanno?
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#6
anch'io ho pensato alla lambda.
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#9
Scusa Salva ma il TCE è un motore a benzina o_O
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
#10
si la macchina e benzina..............................le lambda sono pulite, ma non sono quelle per un semplice motivo come in tutte le auto. se si starano le sonde lambda si scarbura la miscela ed inviano dei segnali alla centralina ma non si interrompe il motore di colpo, nel mio caso sicuramente e un falso contatto da qualche parte che riguarda l'impianto elettrico alta tensione o che la bobina mi sta dando qualche segnale che sta passando a miglior vita dato l'alta percentualita'di rotture di questo componente su quest'auto. oppure era il sensore di fase che ho sostituito e che per fortuna lo avevo di scorta. io volevo sapere se a qualcuno e gia capitato che a seguito di un'interruzione elettrica (bobina,candele ecc e venuto fuori quell'avviso, non necessariamente del gruppo renault la anche la gp punto ecc. so che in alcune clio e venuto fuori questo messaggio per i cavi candela non funzionanti ed in diagnosi dice .... errore mancate accensioni al cil.n.......................e cosi via. per questo motivo dato il messaggio deduco che e mancata la scintilla di colpo a tutti e 4 i cilindri causando l'uscita di miscela incombusta dallo scarico ed ovviamente la sonda lambda ha fatto il suo lavoro.
 
Alto Basso