• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Renault Clio Up 1.2 8v - Lunotto posteriore non si spanna

Stato
Chiusa ad ulteriori risposte.
C

car2015

Ospite
Ciao a tutti,
due giorni fa ho riscontrato questo problema il lunotto posteriore della mia renault non si spanna
oggi ho sostituito il fusibile poiché ho pensato che il problema fosse quello ma niente continua a non funzionare nonostante abbia sostituito il fusibile
cosa può essere?
grazie in anticipo
 
C

car2015

Ospite
Non avevo visto queste discussioni
Le ho lette e da quanto ho capito probabilmente sarà partita qualche pista perché la spia nel cruscotto si accende ma il vetro non si spanna quindi la cosa più logica da pensare è che sia partita qualche pista
in una discussione ho letto che si può vedere se arriva corrente alle piste tramite tester proverò così
vi ringrazio del vostro aiuto
Gentilissimi :)
 
C

car2015

Ospite
Ciao a tutti
oggi ho controllato le piste ed ho visto che la prima pista del lunotto partendo dal basso è interotta può essere che sia quella che non mi fa funzionare lo spannatore?
 
C

car2015

Ospite
perchè se premo il pulsante dello spannatore la luce nel cruscotto si accende ma il vetro appannato non si spanna completamente rimane tutto appannato quindi potrebbe essere quella pista interotta che non fa funzionare lo "spannatore"?
 
C

car2015

Ospite
Perché non si spanna rimane tutto il lunotto appannato
vediamo se domani o dopo domani provo a riparare questa pista
grazie ancora ragazzi vi tengo aggiornati
 
C

car2015

Ospite
Ragazzi scusate ma se è interotta una sola pista le altre non dovrebbero funzionare invece nel mio caso ce la prima pista partendo dal basso interotta ma Non si spanna anche se le altre sono buone può essere che essendoci questa interotta non c'è continuità di corrente oppure è un altro problema?
Ancora purtroppo non ho potuto acquistare la vernice

--- Messaggio doppio unito ---

Ragazzi tutto apposto ho acquistato la vernice mi è costata 26 euro ho pulito la parte interotta con un pulisci contatti dopo ho spalmato la vernice e ho aspettato 30 minuti
il lunotto era appannato ho acceso lo spannatore e tutto funziona regolare
io vi ringrazio per il vostro aiuto siete i migliori
grazie ancora :)
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
meglio così, ti stavo infatti scrivendo che se c'è una pista interrotta non funziona anche il resto.
Però visto che hai risolto, sono contento. :Happy:
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso