• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Risolto Renault Clio Up 1.2 8v - Lunotto posteriore non si spanna

Stato
Chiusa ad ulteriori risposte.
C

car2015

Ospite
#1
Ciao a tutti,
due giorni fa ho riscontrato questo problema il lunotto posteriore della mia renault non si spanna
oggi ho sostituito il fusibile poiché ho pensato che il problema fosse quello ma niente continua a non funzionare nonostante abbia sostituito il fusibile
cosa può essere?
grazie in anticipo
 

Salva-Racing

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
#2
potrebbe essersi rotta la pista che porta corrente a tutto il lunotto!
Oppure se hai già controllato il fusibile potrebbe essersi rotto il lunotto e va sostituito.
Si dovrebbe anche vedere se arriva corrente al lunotto...
 
C

car2015

Ospite
#4
Non avevo visto queste discussioni
Le ho lette e da quanto ho capito probabilmente sarà partita qualche pista perché la spia nel cruscotto si accende ma il vetro non si spanna quindi la cosa più logica da pensare è che sia partita qualche pista
in una discussione ho letto che si può vedere se arriva corrente alle piste tramite tester proverò così
vi ringrazio del vostro aiuto
Gentilissimi :)
 
C

car2015

Ospite
#5
Ciao a tutti
oggi ho controllato le piste ed ho visto che la prima pista del lunotto partendo dal basso è interotta può essere che sia quella che non mi fa funzionare lo spannatore?
 
C

car2015

Ospite
#7
perchè se premo il pulsante dello spannatore la luce nel cruscotto si accende ma il vetro appannato non si spanna completamente rimane tutto appannato quindi potrebbe essere quella pista interotta che non fa funzionare lo "spannatore"?
 
C

car2015

Ospite
#9
Perché non si spanna rimane tutto il lunotto appannato
vediamo se domani o dopo domani provo a riparare questa pista
grazie ancora ragazzi vi tengo aggiornati
 
C

car2015

Ospite
#11
Ragazzi scusate ma se è interotta una sola pista le altre non dovrebbero funzionare invece nel mio caso ce la prima pista partendo dal basso interotta ma Non si spanna anche se le altre sono buone può essere che essendoci questa interotta non c'è continuità di corrente oppure è un altro problema?
Ancora purtroppo non ho potuto acquistare la vernice

--- Messaggio doppio unito ---

Ragazzi tutto apposto ho acquistato la vernice mi è costata 26 euro ho pulito la parte interotta con un pulisci contatti dopo ho spalmato la vernice e ho aspettato 30 minuti
il lunotto era appannato ho acceso lo spannatore e tutto funziona regolare
io vi ringrazio per il vostro aiuto siete i migliori
grazie ancora :)
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#12
meglio così, ti stavo infatti scrivendo che se c'è una pista interrotta non funziona anche il resto.
Però visto che hai risolto, sono contento. :Happy:
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso