• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Renault Clio II - Batteria Bosch finita dopo soli due anni

Stato
Chiusa ad ulteriori risposte.
Auto
Renault Clio II 1.2 8v Benzina 2004 58cv
Salve a tutti ragazzi,
vi scrivo sperando possiate darmi qualche consiglio per questo problema:

Ho una Renault Clio II 1.2 del 2004 che l'altro ieri ha deciso di non avviarsi più.
Il quadro si accende tranquillamente, ma quando giro ulteriormente la chiave, il motorino di avviamento non riesce a mettere in moto il motore, quindi classico problema di batteria a terra.

La cosa che mi lascia interdetto è che la batteria, giusto qualche settimana fa, ha compiuto 2 anni.
E' una Bosch da 44AH e 440A.

Preciso che l'auto l'ho acquistata usata nel gennaio del 2014, e montava la batteria originaria (o così mi è stato detto) di cui purtroppo non ricordo marca e valori, mi sembra che aveva un valore di AH leggermente maggiore e un Amperaggio leggermente minore.

Ad ogni modo, esattamente un anno dopo l'acquisto, nel febbraio 2015, la batteria originaria dà problemi e la cambio acquistando, appunto, questa Bosch.

La macchina non la uso frequentemente, circa un 2 volte a settimana, ma penso che sia un tantino anomalo che la batteria già si sia scaricata.

Ieri ho fatto la prova con i cavi collegandola alla batteria della auto di mio padre, e ovviamente si è avviato tutto correttamente e ho fatto anche un 10 minuti di giri per tentare di ricaricarla.
Quando l'ho spenta e ho tentato di riaccenderla, ce l'ha fatta ma con fatica, ci avrà messo un 3 secondi circa (poi non ho più riprovato, ma penso che ora non riesca più ad avviarsi).

Secondo voi cosa conviene fare? Devo già sostituirla?
Non vorrei che ci fosse una dispersione da qualche parte... io subito ho pensato alla "scatola nera" dell'assicurazione installata nell'auto, che si appoggia appunto alla batteria.

Vi ringrazio in anticipo per l'aiuto!
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Ho avuto due bosch, una S3, se ricordo bene il nome, "cappuccio nero" per intendersi. Una vera ciofeca. Dopo due anni era morta e sepolta.
L'altra, serie S4, "cappuccio blu", e ha già compiuto due anni, molto stressata da solo percorso urbano, è ancora come nuova.

La tua è nera o blu?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Io voto per un caricabatterie di mantenimento...
 

marcello

Utente Avanzato
Auto
Fiat Tipo 4 porte 1.4 16v 95 cv Easy 2018
Io avevo una bosch di quelle blu di appena 2 anni e l'ho dovuta cambiare a maggio del 2016, con questo marchio è la prima volta che me ne capita una difettosa, ora ho su una batteria Tudor da 50 ah o forse maggiore non ricordo bene, vediamo come si comporta.
 
Auto
Renault Clio II 1.2 8v Benzina 2004 58cv
Grazie a tutti per le risposte.

Il modello presumo sia una S4 da come appare nella foto:

Per capire se ci sono eventuali dispersioni conviene andare da un elettrauto, no?
Farla ricaricare potrebbe essere una valida opzione in questo caso? Dato che ha appena 2 anni e non 5/6.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Però sembra piuttosto sporchina e pure in modo uniforme... Se quella patina è conduttiva, hai voglia le correnti parassite...
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Io ho su la s4 blu da 5/6 anni nessun problema al momento sgrat
 
Auto
Renault Clio II 1.2 8v Benzina 2004 58cv
Ho dato un'occhiata al video, è davvero interessante tuttavia non ho un multimetro per effettuare il test.
Mi sa che per questa volta vado da un elettrauto, ma vedrò comunque di reperirne uno perchè può tornare sempre utile.

La patina penso sia un insieme di polvere e residuo di intemperie.

Più che altro, come ho detto nel post, l'unica cosa che è stata aggiunta all'auto dopo il suo acquisto è la scatola nera della Octotelematics.
Cercando in rete, ho visto alcuni topic dove veniva discusso di uno scaricamento della batteria su auto montanti scatole nere, magari è proprio il mio caso.
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Se non ci sono assorbimenti strani, non credo che la colpa sia della scatola nera, io ce l'ho su due auto e non mi ha mia buttato giù la batteria in modo anomalo.
 

gioe

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Grande Punto 1.2 Dynamic 2006 - Panda Twinair turbo 4x4 2014
Dai un'occhiata anche qui
 
Auto
Renault Clio II 1.2 8v Benzina 2004 58cv
Grazie per le risposte, davvero interessanti i riferimenti che mi avete linkato, soprattutto il video della patina conduttrice.

Mi sa che darò una bella pulita alla batteria e proverò a ricaricarla e vedere un po' come va, magari si è scaricata progressivamente nei 2 anni proprio per quel motivo.
Vedrò anche di passare dall'elettrauto per la questione di eventuali assorbimenti interni.

Vi terrò aggiornati.
Grazie!
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Non dimenticare un multimetro. Per quanto costa è uno strumento molto utile e versatile.
 
Auto
Renault Clio II 1.2 8v Benzina 2004 58cv
Si certo, non l'ho dimenticato.

Posso vedere da un ferramenta che sta qui vicino, ma nel caso, QUESTO QUI trovato su Amazon può andare bene?
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Uh, avoja!! Anche con l'autorange. Io ho ne ho uno da 10 euro della Lidl...
Vai tranquillo.
Fine ot LOL
 
Auto
Renault Clio II 1.2 8v Benzina 2004 58cv
Rieccomi, scusatemi se mi faccio vivo solo ora.

Volevo aggiornarvi sulla questione:
alla fine sono andato dall'elettrauto spiegandogli il problema, ha fatto qualche controllo per verificare se c'erano dispersioni interne, ma a detta sua era tutto regolare.
Mi ha tenuto sotto carica una notte la batteria, una volta rimontata, l'auto si è avviata correttamente quindi pensavo che fosse tutto risolto, ed era solo un problema di progressivo scaricamento.

Tempo però 3 giorni di non utilizzo della macchina e di nuovo non si è riuscita ad avviarsi.

Sono ritornato dall'elettrauto, il quale ha sostenuto, considerando i fatti, che qualche cella interna della batteria fosse ormai fuori uso, e che quindi ne avevo bisogno di una nuova.

Alla fine ne ho presa un'altra Bosch con un valore di ah leggermente maggiore, 50.

Per ora, tutto ok con la nuova batteria.

Ad ogni modo, a giorni mi arriva il multimetro, così appena posso, effettuo personalmente il check per l'assorbimento ad auto spenta.

Grazie a tutti per la mano!
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso