• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Renault CLIO 1.2 GPL 2009 - Problemi avviamento al mattino

Ivan66

Autore di Tutorial
Auto
Alfa 155 Q4 2.0 turbo 186cv 1 serie 1993 , Toyota Paseo 2 serie 1.5 90cv 1996
Prima di pensare al peggio bisognerebbe verificare che non
ci siano perdite sul circuito di raffreddamento , non è detto
che rimangano macchie a terra perchè le perdite potrebbero
cadere su parti del motore che le fanno evaporare o le trattengono
in qualche avvallamento
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Giusta puntualizzazione. Io parlavo in assoluto del volume d'acqua perso che non è indifferente, spronando ad una indagine attenta.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
un litro d'acqua antigelo oltre tutto essere oleoso non svanisce nel nulla ogni 2500-3000km che se perde da qualche parte lascia traccia. se non vi e alcuna perdita la situazione e piuttosto comune su quel motore sopratutto a elevato kmetraggio. e la guarnizione della testata. se la si dovesse rifare per fortuna non e complicato su quel motore ma bisogna conoscerlo per fare un buon lavoro senza asportare troppo dal piano della testata o verificare che il piano non ha alcuna imbarcazione in tal caso lasciarla come', fino 0,005 di curvatura e ammassa dalla stessa renault e si sostituisce solo la guarnizione. ovviamente su quel modello dato che va a gpl e meglio far cambiare le sedi valvole con quelle piu apropiate. mi sa che chi te l'ha venduta ha fatto un po il furbo perche'di regola quel motore se e in ottime condizioni non consuma una goccia d'acqua...
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Ragazzi io la prima cosa che farei è attaccare la obd e leggere se i sensori e tutti i parametri parlano giusti, soprattutto i sensori di temperatura
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
si ma la obd su quel motore non ti dice nulla ne ha relativamenti pochi di sensori . se gli consuma 1 litro di acqua ogni 3000km la diagnosi e una sola.in pratica si riempie d'acqua qualche cilindro e parte male
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Beh è comunque la prima cosa da guardare. Se c’è per esempio il sensore dell’acqua che segna male non partirà mai bene e magari si diventa matti per una stupidata.
Poi che sparisca tutta quell’acqua son d’accordo che non va bene, ma penso che a quel punto dallo scarico si veda qualcosa di anomalo.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
non c entra niente il sensore acqua. sulla sua auto e talmente semplice che parte anche levandoglelo come ad esempio ne e priva del sensore a filo caldo detto comunemente maf. che misura la portata d'aria. infatti la clio ha tutta un'altra impostazione di sensori del tutto indistruttibili. purtroppo in questo caso la diagnosi puo' essere fatta anche a distanza al 100%. spero solo che non aspetti che non vada a rosto del tutto dato che all'estate mancano 5 mesi
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
Può centrare si. Se quello la mattina dice alla centralina che l’acqua è a 50 gradi invece che a 5 col cavolo che parte con mezzo giro
 
Alto Basso