• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Renault 19 1.4e 1993 - Problema motore a freddo

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Ciao a tutti, da qualche settimana sto riscontrando questo problema sulla R19 1.4 a benzina/gpl: il motore freddo si avvia benissimo, senza esitazioni, dopo 5-10 secondi si sente che il ritmo non è più tanto regolare, sembra un trattore diesel e balla tutto il motore, tuttavia riesce a tenere i giri al minimo costanti.
Accelerando si sentono dei mancamenti sporadici come se mancasse qualche accensione. Rilasciando il pedale dell'acceleratore il motore scende sotto il minimo per un attimo, talvolta si spegne rendendo difficoltose le manovre a causa degli spegnimenti incombenti al rilascio, altrimenti si riprende in 2-3 secondi. Dopo pochi minuti dall'avviamento, inizia a migliorare sino a diventare il motore di prima, in salita si arrampica con disinvoltura e non si nota alcun problema.
Grazie a chi vorrà darmi una mano a capirci qualcosa.
 

minas93

Autore di Tutorial
Auto
AlfaRomeo 147 1.9 JTDm 120CV 2008, Fiat Seicento 1.1 54cv 2002
quindi avviamenti a 3 e poi torna a 4 sembrerebbe.
Controllerei stato candele/cavi/bobina (magari il problema risiede li semplicemente) e vaschetta refrigerante, e sotto tappo olio (per scongiurare testata)
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Grazie @minas, ieri sera ero un po' di fretta e non sono riuscito a scrivere informazioni ulteriori; in realtà l'avviamento sembra a 4, poi inizia a borbottare soprattutto se si accelera, e accelerando i giri del motore non salgono o cumunque lo fanno in modo irregolare.
Le candele hanno 30k km, proverò a cambiarle, i cavi sono abbastanza nuovi, la bobina è una sola su quel motore. Per fortuna il refrigerante non cala e sotto il tappo olio è pulito. Potrebbe anche essere un problema di regolazione punterie meccaniche?
Vorrei capire perché il problema si manifesta solo a freddo, mentre a caldo va benissimo.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Ne riparliamo dopo le candele... che 30.000km con le bobine europee di quegli anni son già tanti.
 

Max 69

Utente Avanzato
Auto
Fiat Punto 188 1.2 - 8 v. cng 2005. Fiat Panda 312 1.2 - 8 v lounge 2018
Un po' di strada a benzina con annesso additivo x pulire iniettore/i
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Proverò sia il pulitore per iniettori che la sostituzione candele.
@Pike in che senso le bobine di quegli anni consumano più velocemente le candele?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
La progettazione dell'auto è a metà degli anni '80, e a meno di particolari rivoluzioni sui motori, i sistemi di bobina erano tarati attorno ai 20.000/30.000km massimo. Andare oltre era raro, oppure frutto dell'uso bobine singole su candela o ad altissima tensione, non sempre così diffuse.

A meno che tu non abbia candele all'iridio, allorchè mi scuso perchè probabilmente hanno più vita utile. Però andrebbero ispezionate in ogni caso, a mio parere.
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Ok grazie. No sono candele normali, non sapevo che sulle accensioni di quell'epoca la durata fosse solo di 20-30 mila km, ho imparato una cosa nuova. Io di solito le cambiavo ogni 40mila km.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Non prendere la mia frase per oro colato, come non prendere per oro colato quelli che dicono che con il GPL ed il metano le candele durano per forza il doppio.
Le bobine sono ancora originali?
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Non la prendo per oro colato, solo come informazione in più ;). C'è una sola bobina per tutte e quattro le candele, ed è quella di fabbrica. Non riesco però a spiegarmi la differenza di comportamento tra caldo e freddo. Putroppo il LUM di cui sono in possesso non indica gli intervalli di sostituzione delle candele, probabilmente c'era un altro libretto solo sulla manutenzione ma quando l'ho comprata non mi è stato consegnato.
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Ho trovato un manuale in spagnolo ed è... fatto esattamente come quello italiano: niente intervalli di manutenzione.
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Grazie comunque per la ricerca
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Aggiornamento: ho comprato le candele nuove (ngk) e all'inizio sono riuscito a sostituire solo le 1, 3 e 4, che avevano una colorazione nocciola chiaro, quindi direi ok. La 2 invece non ne voleva sapere di svitarsi, ho provato ad allungare il manico della chiave con leve varie ma nulla. In 15 anni di manutenzione di mezzi vari non mi era mai capitato. Ho spruzzato Svitol e lasciato agire per un bel po' ma niente, idem facendo intiepidire il motore. A quel punto ho dovuto usare la pistola elettrica a impulsi e all'inizio la maledetta continuava a restare inchiodata. A forza di insistere si è sbloccata e allora ho proceduto con la chiave a mano. A quel punto sorpresina: l'isolante dell'elettrodo centrale si era staccato per metà, nel senso che non c'era proprio più, e l'elettrodo di massa era leggermente piegato. Suppongo che la ceramica se ne sia andata in giro per un po' e abbia urtato l'elettrodo, e spero che si sia prima o poi polverizzata e sia stata aspirata dalla valvola di scarico. Le candele avevano 30.000 km.
Sostituita la candela maledetta con quella nuova il motore ha ripreso ad andare bene senza manifestare più i problemi a freddo e gli spegnimenti.
Secondo voi c'è una correlazione tra il fatto che l'isolante si sia rotto e l'inchiodamento della candela? A me viene in mente una situazione di calore eccessivo, ma non saprei dovuto a cosa, anche perché le altre candele erano a posto.
Il problema è risolto ma vorrei tenere aperta ancora per un po' la discussione per avere i vostri pareri. Grazie
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Io cercherei qualcuno che ha una camera endoscopica per spiare dentro alla camera di combustione.
Ed in ogni caso, un velo d'olio sul filetto (o specifico antibloccante) lo userei, vista l'esperienza.
 

giandula

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
toyota yaris vvti 1.3 2011 e renault clio 1.2 tce. 2009
io farei anche un test di compressione su tutti i cilindri sopratutto quello della candela rotta.. purtroppo non'e' una bella cosa e guarderei all'interno del cilindro. purtroppo succede e non 'e colpa del calore ma di un difetto della candela
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Al momento del rimontaggio sul filetto ho messo del grasso al litio perché non avevo altro. Secondo voi può andare bene?
 
Alto Basso