• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Qubo 1.4 np (e altri modelli Fiat) - Perdita vaschetta espansione

Stato
Chiusa ad ulteriori risposte.

Zio Fester

Autore di Tutorial
Auto
Qubo 1.4 8v NP 2013
Salve a tutti ho una perdida vasca refrigerante Qubo 1.4 NP, credendo fosse solo un problema di fascette, le ho sostituite con quelle con a vite, non ostante strette più del dovuto continua a gocciolare sul fondo non è una perdita eccessiva ....la perdita si presenta quando l'impianto va in pressione, ma comunque è deleteria perché a lungo andare il liquido potrebbe andare a corrodere tubi sottostanti e quanto altro vi allego un po' di immagini, premetto che ho fatto anche lo spurgo dell' impianto è cambiato il liquido con il paraflu top ( seguendo il tutorial del Caiman !!☺) Con diluizione del 50% spero che qualcuno possa illuminarmi, avevo pensato di rispiegare tutto cercando di recuperare il liquido refrigerante sta volta e testare la vaschetta e il tappo vedendo se tutto funziona a dovere... ovviamente potrebbe essere pure un manicotto.. ho una piccola bava sulla plastica che non fa aderire bene il tubo effettivamente c'è un punto di saldatura proprio sul raccordo del tubo intanto vi cerco di postare un po' di immagini grazie!
 

Allegati

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
In effetti è difficile capire da dove provenga la perdita. Se dal manicotto o da una crepa nella vaschetta.
Sarebbe da provare a fermarsi a motore caldo e in moto e passare con della carta o straccio per capire dove è bagnato.
 

Zio Fester

Autore di Tutorial
Auto
Qubo 1.4 8v NP 2013
sentendo altri pareri, molti mi hanno consigliano di cambiare il tappo! vedremo vi terrò aggiornati! Grazie !
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Un tappo già inchiodato in 4 anni? Mi sembra improbabile. Ha preso una "cotta" importante?
 

Zio Fester

Autore di Tutorial
Auto
Qubo 1.4 8v NP 2013
Purtroppo l auto é con me da pochi mesi avendola comprata usata da un privato, e la sua storia non la so di preciso, con il mio Pandino np mai avuto sti problemi in 10 anni, nessuna perdita di nessun genere!! Posso andare per tentativi... Provo a cambiare il tappo tante volte per non rifare tutto il lavoro da capo...sta da dire che il tappo del serbatoio servo freno si è scollato dalla parte inferiore che dovrebbe essere specie di valvola di sfogo, dalle auto made in Turkia mi a aspetto questo ed altro, c'è un test rapido per controllare la tenuta del tappo? Comunque sta di fatto che quando entra in pressione l impianto sento un leggero sibilo!! Un leggerissimo sfiato...( Però non riesco bene a decifrare da dove venga).
 

Zio Fester

Autore di Tutorial
Auto
Qubo 1.4 8v NP 2013
Seguendo i consigli del Caiman sono arrivato a individuare il problema altro che tappo!!! Vaschetta crepata in nemmeno 4 anni di servizio asdurdooo!!! Grazie Caiman! E ora sono alle prese dall' acerrimo dilemma Ricambiata o eBay?
 

Allegati

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Io la prenderei nuova.
 

Il Bonna

Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Alfa Romeo 156 1.8 TS del 98, Fiat Panda 169 1.2 dinamyc del 2006
Nuova... poi puoi prenderla su eBay ma nuova... vedi dove la trovi a miglior prezzo... però la vaschetta crepata mi fa venire un brutto presentimento... è facile che quella macchina abbia preso una bella botta sul davanti... spero per te di sbagliare...
 

nepal3

Utente Avanzato
Autore di Tutorial
Auto
brava 1.2 16v anno 99 60 kw 82 cv motore 182b2000
guarda bene gli attacchi dei fari, le linee tra cofano e parafanghi colorazione e viti.
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Mi dispiace quasi di averti dato il suggerimento corretto. Avrei preferito fosse stato il tappo. :(
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Io invece son contento che sia stato centrato subito il serbatoio di espansione.
Se fosse stato perfettamente integro sostituire i tubi sarebbe stato molto più complesso e laborioso.

Con un po' di attenzione e pazienza è possibile svuotarlo, tenere in posizione i tubi, riconnetterlo e buttare pochissimo refrigerante.
Il vaso si può trovare anche attorno ai 40 euro comprese di spedizione, quindi non è che costi un rene.
 

Dada

Utente Avanzato
Auto
Giulietta Qv, 1750 TBI, 2010, Alfa 156 1.6 T.S. '98 GPL,Renault R19 1.4e '93 GPL
Potrebbe anche essersi crepato perchè il tappo non sfiata alla pressione giusta, a me era capitato che il tappo non sfiatasse alla pressione stampata sopra e quindi l'impianto raggiungeva una pressione troppo alta che mi ha fatto crepare il vaso di espansione. Sostituisci anche il tappo, di solito viene venduto insieme alla vaschetta, ma non sempre.
 

Zio Fester

Autore di Tutorial
Auto
Qubo 1.4 8v NP 2013
Preso dal ricambiata del paese pagata 27.50 euro stranamente più conveniente di eBay!!! Che a quel prezzo dovevo aggiungere mediante 10 euro di spese di spedizione, il lavoro come ha detto Pike poi non é stato molto laborioso anche perché è tutto a portata di mano, ( il vano motore qubo ti permette di mettere le mani dappertutto senza probelmi, il peggio sarebbe stato se fosse stato un manicotto!! ) anche a me è sorto il dubbio che abbia preso qualche botta, il paraurti anteriore sembra più opaco del resto dell' auto, lo sembrerebbe reputata una cosa normale dovuto al sole !! Con la vaschetta vecchia vorrei testare il tappo immettendo aria con il compressore giusto per vedere se ai bar dovuti il tappo fa il suo dovere, vidi una tubbata al riguardo ( il tappo sembra nuovissimo e poi se fa il suo dovere avrei la certezza che quello mi ha venduto una auto incidentata!!!!) Spero che questo possa essere d aiuto a qualcuno! Grazie a tutti!! Come posso mettere risolto?!
 

The Homemade Man

Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
Lo metto io. ;)
Ma prima vorrei chiederti, come farrsti a verificare la pressione con la vaschetta crepata?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Vorrei chiedere a @Zio Fester di tornarci a trovare tra un paio di settimane e raccontarci come si comporta il serbatoio ;)
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
a me è capitato qualcosa di diverso con la ypsilon twin air: l'auto ha quasi 5 anni e meno di 20.000km e la staffa reggimotore sotto la vaschetta d'espansione del radiatore è sempre stata colorata di rosa,ma asciutta.
un giorno ho trovato del liquido nella staffa e ho capito che perdeva dal tubicino sulla destra.
vaschetta twinair.jpg
quello sotto la staffetta di plastica nera e che ha un'anima di rinforzo di metallo dorato dentro il tubicino.
Da quel tubo il liquido caldissimo torna dal radiatore nella vaschetta.
Ho provato a tagliare 1 cm di tubo ed a spostare la molletta originale ( molletta con attacco simile a quello che si usa negli airbox) verso destra un pò più vicina alla bocca del tubo della vaschetta.
non ho risolto anzi...: per avere una miglior tenuta ho fatto la prova di stringere meglio il tubicino con del fil di ferro,(questa volta proprio all'inizio del tubicino di gomma) con l'idea se avesse funzionato di mettere una fascetta a vite oltre a quella originaria. Invece dopo un tragitto di circa 16km appena arrivato a casa e spento ho visto che sfiatava parecchio e l'indomani la vaschetta era quasi vuota. ho rabboccato e tolto il fil di ferro e la situazione è migliorata,ma perde qualche goccia lo stesso.
Vi è capitato mai?
Ma non era meglio con i radiatori soltanto come sulla punto 188??
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Vi è capitato mai?
Se è un raccordo che perde, le pezze spesso non risolvono. O si cambia il maschio, o si cambia la femmina. Nel tuo caso, o il tubo o la vasca di espansione.
Hai verificato se per caso non ci sia qualche crepa?
Ma non era meglio con i radiatori soltanto come sulla punto 188??
Non concordo per gnente...
Primo, anche la punto 188 ha la sua vasca di espansione ma (ohibò) è appiccicata la radiatore come la mia stracacchio di Panda. Lo spurgo speri lo faccia il tappo oppure le eventuali viti capestre attorno all'auto, ma spesso non è automatico.
Secondo, la vasca di espansione separata è enormemente più facile da ispezionare (anche sul colore del fluido), valutare il livello ed eventualmente rabbocare in modo corretto. E se si rompe solo quella... non devi cambiare per forza il radiatore.
Terzo: si può avere anche un circuito senza vasca di espansione, ma ha molta meno elasticità nel gestire gli aumenti di volume e temperatura. Ed io personalmente non lo vorrei...
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
zero crepe.
Primo, anche la punto 188 ha la sua vasca di espansione
vabbè, hai capito che intendevo separata.
Secondo, la vasca di espansione separata è enormemente più facile da ispezionare (anche sul colore del fluido), valutare il livello ed eventualmente rabbocare in modo corretto. E se si rompe solo quella... non devi cambiare per forza il radiatore.
sono daccordo.
vi mando delle foto, il liquido fuoriesce dal tubicino della 3° foto. A motore caldo spento da quel tubo ritorna nella vaschetta il fluido forse in eccesso nel radiatore.
Particolarità ho tolto il tappo della vaschetta e non ha sfiatato e poi senza tappo non cola...
CAM00695.jpg
CAM00696.jpg
CAM00697.jpg

--- Messaggio doppio unito ---

ho fatto anche un video molto esplicativo in cui si vede che il fluido torna nella vaschetta e contemporaneamente cola una goccia fuori dal tubo, ma non riesco a caricarlo per chè mi dice che è un file troppo grande...1.19 mb.
Potrebbe essere il tappo che non sfiata a dovere e mandando in pressione quella zona fa sgocciolare dal tubicino in questione e come cavolo fà a sgocciolare se è tenuto stretto dalla fascetta??
 
Stato
Chiusa ad ulteriori risposte.
Alto Basso