• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto mk2b 1.2 8v GPL - Consumo eccessivo Olio motore

Auto
Punto 1,2 8v 3 serie 2003
#1
Buonasera a tutti ragazzi, ho un problema sulla mia punto 1.2 8v con impianto a gpl romano installato ad agosto 2015.l'auto mangia troppo olio circa 700gr ogni 1000 km. Ogni fine settimana mi tocca riabbocare e tenere sotto controllo l asta, sono andato dal mio meccanico di fiducia e continua a insistere che il consumo è nella norma. Ho sempre utilizzato olio da supermercato 10w40 e 1 mese fa ho provato a cambiarlo con un elf 5w40 ma la situazione sembra peggiorata ne consuma molto di piu, premetto che la macchina va benissimo, non fa fumo ha solo delle colature sulla guarnizione delle punterie, classico problema del fire.

Nel 2o14 sempre dal mio meccanico, ho dovuto rifare le sedi valvole perchè la macchina da fermo andava a 3 cilindri, possibile che il consumo olio sia dovuto da queste valvole forse ancora difettate?

Aspetto vostri consigli, grazie a tutti per ora.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#2
Ciao,come era il consumo di olio prima e dopo il lavoro alle sedi valvole?
C'è un qualche "evento" da cui ha avuto inizio questo consumo anomalo?
Quanti km ha la macchina?
Senti puzzo dallo scarico? Perché se non fa fumate quando la metti in moto potrebbe farle in piena accelerazione,magari te ne accorgeresti meglio la sera,dando una bella accelerata di 2a fino a tipo 5mila giri,con un auto dietro che ti punta i fari. Vedresti il fumo in controluce.
Il fatto che col 5w40 ti è aumentato,fa pensare ad una cattiva tenuta delle fasce,quindi l'olio piu fine viene consumato di più.
Ne so qualcosa con la mia punto 75,quasi 270 mila km e 2litri di olio in 1000 km :(
 
Auto
Punto 1,2 8v 3 serie 2003
#3
Consumo nella norma, arrivavo a 12-13 km aggiungendo 200 gr di olio ma non avevo l'impianto a gpl, il consumo e andato a aumentare dopo l'installazione del impianto fino ad ora che è diventata una situazione ingestibile. la macchina a 120 mila km, nessun fumo contro luce neanche la sera, ho provato a farla guidare alla mia ragazza, e io dietro con la sua, niente fumo all'accensione e nel utilizzo. I tagliandi sempre fatti regolare anche prima dei 15mila.
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#4
Mah strano,perché se dipende dall'installazione del gpl,se ne risentono fasce o sedi valvole,il fumo dovrebbe uscire dallo scarico,o quanto meno puzzare come uno scooter 2 tempi.
Oltre alla perdita che hai menzionato del coperchio punterie,non vorrei che ce ne fosse un'altra. Trovi chiazze in terra?
Altrimenti potrebbe darsi che l'olio che usi non sia compatibile col gpl, e ciò spiegherebbe perché tutto è iniziato con quello.
Però il meccanico non può dire che sia normale un consumo di 700 grammi in 1000 km.
Altra cosa importante,come va la temperatura dell'acqua? Rimane a metà o resta un po giù? Ci mette tanto ad andare a regime?
 

Cristian Cominelli

Utente Avanzato
Autore di Tutorial
Auto
Punto Sporting Mk2 - 1.2 16V 80 CV anno2002
#5
Ciao.Se prima usavi un 10w40,forse hai creato più attrito usurando leggermente il motore che poi con un 5w40,avendo più gioco te lo ciuccia tutto.Per vedere se è vero,appena puoi rimetti un 10w40 e vedi se la cosa migliora.
 
Auto
Punto 1,2 8v 3 serie 2003
#6
Mah strano,perché se dipende dall'installazione del gpl,se ne risentono fasce o sedi valvole,il fumo dovrebbe uscire dallo scarico,o quanto meno puzzare come uno scooter 2 tempi.
Oltre alla perdita che hai menzionato del coperchio punterie,non vorrei che ce ne fosse un'altra. Trovi chiazze in terra?
Altrimenti potrebbe darsi che l'olio che usi non sia compatibile col gpl, e ciò spiegherebbe perché tutto è iniziato con quello.
Però il meccanico non può dire che sia normale un consumo di 700 grammi in 1000 km.
Altra cosa importante,come va la temperatura dell'acqua? Rimane a metà o resta un po giù? Ci mette tanto ad andare a regime?
No per nulla anzi appena accesa la macchina a quel odore di benzina bruciata bene, senza un minimo di fumo o puzzo di olio bruciato, se guardo la coppa del olio e un unta di sotto, e qualche gocciolina ma leggera data dalla trasudazione della guarnizione del coperchio delle punterie, come olio cosa mi consigli? ho utilizzato un eni i sint 10w40 e adesso un elf evolution 5w40. per quanto riguarda l'acqua anche quello tutto nella norma sale subito nella norma e si ferma a 90 ora che fa caldo sta li sempre, anche in autostrada di inverno ci sta un po di piu a salire ma credo sia dovuto alle temperature.
Se il problema sta sulle fasce o sedi valvole che comunque o sostituito un anno fa, dovrei uccidere il mio meccanico visto la spesa di 550 euro un altra cosa esistono quei prodotti xclean della motul mai usati che puliscono tutto il motore internamente secondo te funzionano?
Grazie per ora Fede ELX gentilissimo

--- Messaggio doppio unito ---

Ciao.Se prima usavi un 10w40,forse hai creato più attrito usurando leggermente il motore che poi con un 5w40,avendo più gioco te lo ciuccia tutto.Per vedere se è vero,appena puoi rimetti un 10w40 e vedi se la cosa migliora.
Appena finisco la tanica, provo a sostuirlo con un 10w40 anche spendendo qualcosa in piu! consiglio su olio duraturo? grazie
 
Auto
Fiat Punto 75 ELX del '94;Opel Corsa B 1.0 benzina/metano del 2000
#7
Figurati è un piacere.
Quoto Cristian. Prova a tornare al 10w40 e vediamo che succede.
Per il tipo di olio o se fare un flush,attendiamo il parere dei più esperti.
 
Auto
Renault Clio II, 1.2 8v, 2002
#8
Dunque. Consumo di olio eccessivo. Perdita di olio dalla guarnizione punterie. Controlla :
-accendendo il motore, gira la chiave e aspetta 30-40 secondi, e dai delle belle accellerate con auto in folle e freno a mano tirato parcheggiata. Se esce fumo blu è un problema alle fasce.
-spegni l'auto, parcheggiata metti due fogli di carta da cucina sotto il pianale. Fermali con delle chiavi perché il vento le alza. Aspetta un'ora e controlla. Ci saranno le prime gocce. Ripassa dopo tre ore. Le gocce saranno chiazze. Se è così compra un additivo ferma perdite. Sono guarnizioni vecchie che vanno gonfiate con prodotti adatti. Costo 20€. Riproverai dopo un mese la prova con i fogli di carta da cucina e vedrai la differenza.
consiglio: Su youtube c'è un video su come cambiare la guarnizione delle punterie. Se hai un po' di manualità e te la senti fallo. Una guarnizione costa relativamente poco.

Tieni presente che un impianto a gas su auto benzina mette a dura prova le valvole con una usura precoce. Ne è prova quello che ti è successo. Andare a mettere le mani su una macchina con problemi di quel tipo non so se ne vale la pena a meno che si tratti dell'additivo e della guarnizione punterie.

Visto che ci sei controlla magari il tubo ricircolo fumi. Di solito perde anche da lì. Se fai tutto dagli magari anche una pulita al corpo farfallato con lo spray pulitore e con 50€ di materiale ed un po'di manodopera personale a costo zero hai la messa a punto del motore.

ps. Rimetti 10w 40.

5 w 40 ne mangia di più perché è meno denso.
 
Ultima modifica:
Auto
Punto 1,2 8v 3 serie 2003
#9
Grazie per le dritte Clio, stasera provo subito a dare delle accelerate da fermo, poi metterò un foglio di giornale sotto la macchina, e lo lascio anche tutta la notte. comunque se è e quello il problema vado subito a fare la sostituzione della guarnizione.
per il tubo ricircolo fumi, qui se qualcuno sa dirmi se e lui posto una foto dove il segno in verde e sotto in rosso una specie di connettore giallo che tutte le volte lo asciugo e lo ritrovo sempre pieno di olio intorno come da foto.
PS. sono andato a vedere sotto la coppa dell olio e ce una goccia pronta per cadere in terra.
 

Allegati

Ultima modifica di un moderatore:

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#10
si, quello "accerchiato" in verde è il tubo di ricircolo vapori olio.
Nella cronologia dei lavori, se nel 2014 ti hanno rifatto le sedi valvole, di norma dovrebbero aver sostituito anche i guida valvole e se il lavoro è stato fatto bene, non dovresti aver avuto problemi di consumo olio.
Se invece il consumo di olio è partito a razzo solo dopo l'installazione dell'impianto a gas, è perchè la testa lavora a temperature superiori e non è di sicuro il 10w40 da supermercato, l'olio più indicato.
Ovviamente la bassa viscosità del 5w40, avrà contribuito ad un maggior consumo, dato che regge molto meglio il caldo, ma dall'altro lato sfugge di più alle perdite esterne delle guarnizioni vecchie o alle perdite delle fasce incollate dai 10w40 mediocri.
 
Auto
Punto 1,2 8v 3 serie 2003
#11
grazie per la risposta terzimiky, se il problema come dici te e l'olio quale suggerisci più indicato vista la situazione? anche che ripulisca le fasce incollate se e possibile, o almeno che migliori la situazione.
 
Ultima modifica di un moderatore:

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#12
diciamo che il primo passo, quando c'è un consumo di olio è quello di fermare tutte le perdite che vanno all'esterno (guarnizione delle punterie, paraoli, ecc.) e poi una volta capito quanto ne consuma realmente il motore, si può agire di conseguenza. Ovviamente data l'età del motore associata all'utilizzo di 10w40 "così così" e in aggiunta, il calore sviluppato dalla combustione a gas, direi che un flush al motore sarebbe da fare. Sul discorso del flush al motore ci sono già discussioni in merito, che ti invito a leggere (per capirne i pregi e difetti).
Il senso del discorso è, che se metti un altro 10w40 senza ripulire internamente il motore, avrai sempre un olio alla soglia minima di resistenza e che non ripulirà mai il motore dalle morchie lasciate in precedenza, mentre se fai un flush e tappi le perdite esterne prima di ricaricare olio nuovo, allora si potrà scoprire se puoi utilizzare il 5w40 (che sarebbe meglio). Di primo acchito, potresti trovare un 10w40 che vale la pena di provare, come il Petronas Syntium 800 10w40 Acea A3 (perchè suppongo che tu abbia a libretto il selenia 20K in A3, o no?).
 
Auto
Punto 1,2 8v 3 serie 2003
#13
Si selenia 20k, al prossimo cambio se riesco a trovarlo provo quello che dici te. Altra cosa secondo te il 5w40 che ho adesso dentro puo fare qualcosa cioe mi spiego meglio, ripulisce anche un minimo dalle morchie che ci possono essere dentro? Per il discorso del flush hai qualcosa da linkarmi di altri utenti? Non riesco a trovarli
Grazie
 
Ultima modifica di un moderatore:

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#14
Auto
Renault Clio II, 1.2 8v, 2002
#15
Quindi in teoria in un motore come il suo la procedura giusta serebbe:
- controllare perdite
- mettere il prodotto per il flush
- accendere e aspettare al minimo o comunque seguire le istruzioni
- scaricare olio e cambiare filtro olio
- immettere olio nuovo e trattamento ferma perdite, mi pare di aver capito che quello in ceramica del link che hai proposto sia ottimo
- olio nuovo (in questo caso con il ferma perdite e l'impianto a gas il 5w 40?)
Se fosse invece senza impianto a gas e a 100.000km (kmetraggio per fare un esempio di motore comunque non nuovo) meglio 5w40 o 10w40? Il flush può essere usato su tutti i motori sopra i 100.000 km o può essere un trattamento superfluo ed inutile? Quando invece è sconsigliato?
 
Ultima modifica di un moderatore:

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#16
Comunque da quello che ho letto, direi che l'olio non viene mangiato dal motore, o almeno non tutto.
Se hai perdite tali da sgocciolare, prima occupati di quelle e poi ne riparliamo.
Certo, il 5w40 aumenta il problema, ma secondo me non sta tutto lì.
 
Auto
Punto 1,2 8v 3 serie 2003
#17
Dunque. Consumo di olio eccessivo. Perdita di olio dalla guarnizione punterie. Controlla :
-accendendo il motore, gira la chiave e aspetta 30-40 secondi, e dai delle belle accellerate con auto in folle e freno a mano tirato parcheggiata. Se esce fumo blu è un problema alle fasce.
-spegni l'auto, parcheggiata metti due fogli di carta da cucina sotto il pianale. Fermali con delle chiavi perché il vento le alza. Aspetta un'ora e controlla. Ci saranno le prime gocce. Ripassa dopo tre ore. Le gocce saranno chiazze. Se è così compra un additivo ferma perdite. Sono guarnizioni vecchie che vanno gonfiate con prodotti adatti. Costo 20€. Riproverai dopo un mese la prova con i fogli di carta da cucina e vedrai la differenza.
consiglio: Su youtube c'è un video su come cambiare la guarnizione delle punterie. Se hai un po' di manualità e te la senti fallo. Una guarnizione costa relativamente poco.

Tieni presente che un impianto a gas su auto benzina mette a dura prova le valvole con una usura precoce. Ne è prova quello che ti è successo. Andare a mettere le mani su una macchina con problemi di quel tipo non so se ne vale la pena a meno che si tratti dell'additivo e della guarnizione punterie.

Visto che ci sei controlla magari il tubo ricircolo fumi. Di solito perde anche da lì. Se fai tutto dagli magari anche una pulita al corpo farfallato con lo spray pulitore e con 50€ di materiale ed un po'di manodopera personale a costo zero hai la messa a punto del motore.

ps. Rimetti 10w 40.

5 w 40 ne mangia di più perché è meno denso.
Buongiorno a tutti, allora ieri sera ho fatto le prove e anche stamani a motore freddo, lasciata 1 min accesa sgassate con mio padre dietro nella zona marmitta, nessuno fumo blu o fumo di altro genere e oltretutto avevo lasciato un foglio di giornale sotto l auto con delle pietre di sopra in modo da non farlo volare, al risveglio dopo diverse ore che l auto era ferma neanche una goccia di olio!!!!!!!
Assurdo tutto cio. Di buona volonta stamani ho smontato l air box e tolto il tubo del recupero olio anche quello in perfetto stato nessuna crepa.
Devo dire di aver notato una cosa strana, ma la versione 8v non ha il filtro come la versione 16v che si vede nel video di GdeltaG?

Per concludere mi è venuto in mente di fare una cosa, di andare a giro a benzina senza toccare il gpl 1 settimana e vedere come si comporta il consumo di olio.

Grazie a tutti per ora, per la vostra disponibilità :):)

--- Messaggio doppio unito ---

Il 5w40 che hai dentro, può essere molto utile per il flush al motore (qualora decidessi di farlo) e ti invito a leggere questo post, per capire di cosa si sta parlando.
http://lnx.ilpuntomanutenzione.it/f...o-di-lubrificazione-del-motore-con-flush.173/
Grazie terimiky per il post, ho letto qualche commento di chi lo ha provato, e rimango un po nel dubbio se utilizzarlo o no.
il problema puo essere risolto, ma puo anche peggiorare il consumo com è successo ad alcuni che rimuovendo delle morchie si sono ritrovati con consumi più alti.?????????
 

kite69

Utente Avanzato
Auto
Citroen C3 shine 1.2 Gpl 2017 - Alfa Romeo Giulietta Super 1.4 TB GPL 2018
#18
Secondo il mio modesto parere ti converrebbe prima sostituire la guarnizione del coperchio punterie e l'oring di tenuta albero a camme lato bobine se la perdita olio è parecchia anche da quel lato. Poi quando hai appurato che il motore non ha più perdite verso l'esterno, controllerei il reale consumo di olio da parte del motore. Dopodiché un bel flush ed un buon 5w40 dovrebbero migliorare la situazione.

--- Messaggio doppio unito ---

La tua auto di che anno è, se del 2005 penso sia un euro 4.
 
Auto
fiat punto 1.2 8v 2000 seconda serie, peugeot 207 hdi 1.6
#20
ho visto in un paio di supermercati il selenia per motori a gpl e metano, non ricordo la gradazione non voglio dire cavolate ma con i impanto gpl dovresti usare un olio specifico
 
Alto Basso