• Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

  • Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

Punto mk2 - Quadro si accende e si spegne

Auto
fiat punto mk2 1200 8v
#1
salve ragazzi
stasera mentre posavo la macchina è successo un fatto stanissimo :
il quadro si accendeva e si spegneva da solo.. è successo per un paio di volte con relativo spegnimento della macchina, dopo di che il quadro di riaccendeva... pensando che fosse qualche connettore dell accensione, ho smontato la plastica sotto il volante e ho pulito per bene i connettori . montato tutto sono andato a far un giro e il problema non è riapparso, ho controllato tutti i connettori e sembrano a posto...
per esser piu sicuro che mi consigliate di verificare ?
 

giove78

Utente Avanzato
Autore di Tutorial
Auto
Punto sporting 1.2 16v 2000, Ypsilon 0.9 twinair 2012 e 500 L 1971
#2
se hai notato presenze strane vicino a te...:paglia:se hai visto in cielo bagliori temporanei:lampeggio, se dopo il problema c'era stato un salto temporale!!!lolrotfl2
scherzi a parte mi pare che hai controllato nel posto giusto, al più guarderei bene i connettori intorno al commutatore d'accensione, vicino la chiave.
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#4
occhio salva, è il motorino solo se questo fatto lo ha fatto quando stava girando la chiave per accendere la macchina... se no non è lui ;)
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#6
Cavoli, questo difetto lo faceva la 146 prima di venderla. Magari era solo da dare una spruzzata ai connettori.
Comunque anche secondo me Mimmo ha fatto la cosa giusta. Comunque un controllino al sistema di carica col tester non fa male.
 
Auto
punto 1.9 jtd 80 cv 1999 *** Suzuki SV 650
#9
Ciao Ragazzi , io ho un problema simile non so se devo aprire un altro post .
Da diverse settimane e in maniera casuale , spesso ma non sempre , quando giro la chiave per avvitare l'auto (punto 1.9 jtd II serie ) al primo scatto , il quadro dopo essersi acceso per mezzo secondo si spegne e si azzerano i km parziali , rimane accesa solo la spia della batteria mi sembra , però se continuo a girare la chiave al secondo scatto il motorino parte normalmente avviamente regolare , oppure basta per un paio volte a girare avanti e indietro la chiave ritorna tutto normale .
Anche con batteria nuova il problema rimane . Cosa può essere ?
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
#10
Io voto per dell'ossidazione nel blocchetto chiave.
 
Auto
punto 1.9 jtd 80 cv 1999 *** Suzuki SV 650
#12
Come posso controllare questi connettori fari ? Non so se c'entra ma all'accensione i fari sono spenti li accendo sempre dopo aver messo in moto .
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#13
C'è un video di GDeltaG sull'argomento. Nel suo caso causavano accensione pazza di spie più altri malfunzionamenti.
 
Auto
punto 1.9 jtd 80 cv 1999 *** Suzuki SV 650
#15
Ciao ELcaiman mi puoi aiutare , non ho trovato il video su quest'argomerto .

Pipponets , scusa devo smontare la plastica intorno allo sterzo e controllare i contatti ? Grazie
 

ElCaimanDelPiave

Super Moderatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Grande Punto 1.4 16V Sport '08 / Tipo 1.4 16V Lounge '18
#17
Mi sono sbagliato. Ne hanno solo parlato in qualche discussione, nessun video. A questo punto chiedo aiuto a @Loryz perché sono sicuro che lei se la ricorda. :whistling:
 
Auto
punto 1.9 jtd 80 cv 1999 *** Suzuki SV 650
#20
Ho smontato la plastica sotto il volante che copre il blocchetto chiavi e da varie prove al 99% il problema è proprio il blocchetto chiave , ho staccato i contatti puliti e messo lo spray per contatto , tutto è andato ben un paio di giorni poi ritornato il problema . C'è qualcosa che non fa contatto proprio nel blocchetto secondo me , appena riesco lo smonto totalmente .
 
Alto Basso