1. Ciao, se sei un appassionato di manutenzione auto e ti piace sporcarti le mani unisciti alla nostra community!
    (oltre alla registrazione è richiesta anche una breve presentazione)

    Chiudi
  2. Ti ricordiamo che i contenuti presenti su questo Forum sono perlopiù frutto di opinioni ed esperienze personali e devono quindi essere presi come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, prima di eseguire qualsivoglia procedura e/o di rivolgerti ad un professionista del mestiere!

    Chiudi

Risolto Punto mk2 - Problema avviamento e perdita olio freni

Discussione in 'Varie' iniziata da samuele, 28 Ottobre 2013.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ciao a tutti ragazzi,
    rieccomi qua vi devo porre una domanda...oggi dovevo fare 300km con la mia Punto ma fortunatamente non gli ho dovuti fare...cmq la domanda è questa...La mia Punto è da giovedi che era ferma sotto il box perchè nel fine settimana abbiamo usato la macchina della mia ragazza...oggi la metto in moto e il motorino d'avviamento ha fatto fatica ha metterla in moto a causa della batteria "debole di potenza "........normale che la batteria si scarichi cosi velocemente ?.....cmq poi sono uscito ho fatto 20km ed è sempre partita bene...ecco diciamo che se la si lascia ferma per qualche giorno poi fà fatica ha fare l'avviamento....
    Poi già che ero li ho detto gli faccio i livelli e ho trovato questo :
    ( guardate le foto )
    Non so che cosa si tratti.....è olio quello dei freni /frizione ma non riesco bene a capire da dove esca !!!!
     

    Files Allegati:

  2. Dario S14

    Dario S14 Ospite

    quanti anni ha la batteria?? se molto vecchia è normale ceda di botto appena rimsne un po ferma...la mia e rimasta ferma un mese, ho provato a metterla in moto dopo una 20ina di giorni ed era morta completamente, nin faceva nemmeno piu girare il motorino. se hai laa possibilita di attaccarlo a un caricabatterie prova, molto probabilmente si rianima, anche se quando cedono cosi e meglio cambiarle e stare tranquilli ;) non fare come me che giro con la batteria nuova nel bagagliaio per pigrizia che non voglio cambiarla :D per l'olio non saprei...ho avuto un problema simile sull Ape, si erano seccate le guarnizioni della pompa e perdeva, infatti avevo sempre i serbatoio del liquido freni vuoto, alla fine ho dovuto sostituire la pompa, sulla punto spero proprio non sia nulla di cosi drastico
     
  3. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Grazie..della risposta..guarda la batteria ha circa un anno ma percaso puo centrare il fatto che gli ho cambiato radio nel senso prima aveva la radio cassette ora li ho messo quelle radio che hanno la presa usb aux e cd...nella mia foto la si vede la radio...puo centrare qualcosa ?
     
  4. Dario S14

    Dario S14 Ospite

    beh...un anno la ritengo nuova...vecchia per me sono almeno 4 o 5 anni...quindi è strano...la radio non credo proprio influisca...se la radio aftermarket puo avere un assorbimento maggiore di quella di serie...dev essere veramente minimo ed inifluente ai fini del consumo...dipende poi dalle tue abitudini...se tendi a lasciare la radio o altri dispositivi in funzione per molto tempo a motore spento...se fai avvii del motore frequenti e periodi in marcia brevi.....pero ti dico...a me fa strano si comporti cosi dopo solo un anno
     
  5. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Guarda che la uso poco diciamo di si nel senso faccio un lavoro strano capitano i giorni che faccio 6km e i giorni che ne faccio circa 250....ecco diciamo che priama di lasciarla ferma avro fatto circa 10km in 3 giorni.....forse è per quello....

    mi sono dimenticato di dire che la radio non so cosa intendi per aftermarket è della majestic pagato 50 euro.......forse è questa.....e cmq sono un maniaco di questa macchina quasi la "amo"...quindi assolutamente no non la lascio mai accesa ne radio ne luci niente...non lascio neanche mai inserita la chiave....la batteria è norauto...invece....
    diciamo che ho paura di lasciarla ferma 3 giorni che dopo sia morta...

    [Moderazione: ho unito i messaggi come da regolamento]
     
    Ultima modifica di un moderatore: 28 Ottobre 2013
  6. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    sotto la batteria c'è l'attuatore della frizione, è possibile provenga da li... dalli una controllata che non si sa mai basta che togli il vano della batteria! :)
     
  7. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    ooook...grazie appena riesco lo faccio.......
     
  8. Dario S14

    Dario S14 Ospite

    per aftermarket intendo non originale ;)potrebbe avere qualche dispersione/assorbimento da qualche parte...mmm
     
  9. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Allora si....la radio non è Fiat...ma secondo te. ..potrei fare questa prova...rimettere la radio casetta e lasciare la macchina ferma 3 giorni e vedere come parte...sr parte bene allora è la radio se parte ancora male..cbe cavolo puo essere ?
     
  10. Bl4Ck^

    Bl4Ck^ Utente Avanzato Autore di Tutorial Specializzato

    Messaggi:
    3.615
    "Mi Piace" ricevuti:
    1.636
    Auto:
    Mx-5 vspec 1.6 16v - 1991
    non hai un multimetro a casa? lo colleghi alla batteria e vedi se effettivamente c'è assorbimento o no, se non c'è è semplicemente la batteria da cambiare!
     
    A Dario S14 piace questo elemento.
  11. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Purtroppo no...! :-(
     
  12. Dario S14

    Dario S14 Ospite

    puoi provare certo...non sia mai che abbia delle dispersioni o assorbimenti strani...in ogni caso difetti...e che abbia consumato la batteria ;)

    procuratene uno è comodissimo come strumento ;)

    [Moderazione: ho unito i messaggi come da regolamento]
     
    Ultima modifica di un moderatore: 28 Ottobre 2013
  13. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ho messo la radio casette domani la lascio ferma e vediamo come parte mercoledì pomeriggio. ...
     
  14. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Lo messa in moto adesso...è partita bene...quindi è la radio non originale che prende corrente...cmq la lascio cosi..perché quando la uso ogni giorno non mi da problemi...lo fa solo se la lascio ferma 3/4 giorni....ancje questo caso è risolto. .
    PS : per il fatto dell 'olio freni il meccanico mi ha detto che non è nulla di grave. ...
    CASO RISOLTO. .....grazie ragazzi..:)
     
  15. GDeltaG

    GDeltaG Fondatore Membro dello Staff Autore di Tutorial

    Messaggi:
    4.027
    "Mi Piace" ricevuti:
    2.977
    Home page:
    Auto:
    Punto 2012 Easy 1.2 8V 2013
    bene, quando sai che rimane ferma più di 3-4 giorni puoi sempre scollegare la batteria al massimo...

    allora chiudo anche questa discussione...
     
  16. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ciao ragazzi per iniziare bene la giornata...la mia Punto stamattina è morta.....batteria a terra..proprio oggi che devo andare a lavorare w che devo fare 300km come sono incazzato....anzi peggio...credo proprio che la colpa sia di quella cavolo di radio....nessuno poi in famiglia ha i cavi.....fortunatamente usero la Punto evo di mio fratello. ..
    Ma come è possibile poi ieri è partita bene ho fatto 35km ed è sempre stat perfetta....quindi dico io come può essere che da ieri alle 22 quando lo parcheggiata a stamattina alle 6.30 si si scarica così. ..poi oggi vado in norauto ( dove la batteria è in garanzia ) poi gia che ci sono vado in Fiat ha fare la prova alternatore. ....
     
  17. Dario S14

    Dario S14 Ospite

    l alternatore se non caricasse te lo dovrebbe segnalare..ma non si sa mai quindi si falla vedere, scusa ma non ho capito bene, ora ha su la radio originale??
     
  18. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Allora ero nervoso prima....:)
    Cmq ecco la spiegazione. ...:)
    Ieri la accendo e avevo su la radio non originale ed è partita bene....o detto ok è a posto....e invece stamattina la metto in moto ed è proprio morta !!!....allora da nervoso ho
    StaCcato la radio non originale e ho rimesso su la radio cassetta originale e mi tengo questa. ....e la uso per po e provo a vedere. Oggi vado in norauto a far cambiare la batteria ma mela cambio io a casa :)
    E poi scusa se era l'alternatore non mi si doveva accendere la spia della batteria ? Se era l'alternatore non doveva partirmi sempre male e cob difficolta ?
    Invece anche solo che la lascio accesa 5 minuti e la uso 5 minuti ler tutto il giorno poi parte bene e quindi alternatore carica..
     
  19. Salva-Racing

    Salva-Racing Moderatore Membro dello Staff Youtuber Utente Avanzato Autore di Tutorial

    Messaggi:
    13.063
    "Mi Piace" ricevuti:
    3.929
    Home page:
    Auto:
    Peugeot 407 SW Exclusive 2.0 136 CV 2005 + Opel Agila 1.0 12V 2000
    c'è sicuramente qualche dispersione...
    Quando vai da Norauto comprati il grasso al litio bianco.E' un tubettino e costa pochi euro.
    Lo metti sui morsetti della batteria e sugli spuntoni positivo e negativo della batteria e poi stringi bene i 2 morsetti.
    Questa è un operazione che faccio ad ogni tagliando.Dicono che aiuti la batteria.Comunque o hai la batteria difettosa o sicuramente c'è qualcosa che fa disperdere la corrente.
    Una domanda ma quando giri il quadro si accende e gira tutto anche il motorino?
    Perchè a mio padre è partito quest'estate il motorino di avviamento,questa potrebbe essere un altra causa.Facci sapere
     
  20. samuele

    samuele Utente Avanzato Autore di Tutorial

    Messaggi:
    8.122
    "Mi Piace" ricevuti:
    2.480
    Auto:
    Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
    Ciao,
    guarda io appena salgo in macchina si accende il quadro,sento girare anche la pompa..ma quando arriva il momento di metterla in moto si spegne tutto.....il motorino poprio fà solo un tac..poi si spegne il quadro.....il fatto che da quando ho messo questa radio ogni anno quasi devo cambiare batteria...
    Premetto che adesso ho rimesso la sua vecchia radio originale Fiat...e vediamo poi quando oggi pomeriggio vado a cambiare la batteria cosa succederà....vi faccio sapere
     
Status Discussione:
Chiusa ad ulteriori risposte.
  1. Questo sito fa uso di cookies per migliorare l’esperienza di navigazione degli utenti (cookies tecnici), per raccogliere informazioni sull’utilizzo del sito stesso e per mostrare banner pubblicitari o contenuti interattivi (cookies di terze parti). Puoi leggere i dettagli consultando la nostra cookie policy.
    Chiudi