• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Risolto Punto mk2 - Aggiunta Fendinebbia Anteriori

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
Salve a tutti, qualche giorno fa ho sostituito i fari della mia punto (simile a questa)awww.bakecannunci.com_adpics_560_fiat_punto_diesel_1910_258.jpg
senza fendinebbia con un paio con, ho collegato il cavetto nella plastica del faro, sostituito la plancia dei comandi
amedia_s3.viva_images.com_vivastreet_it_clad_bf_8_52754682_lara0ea0c8af99ccb7e6e39536e931ee040.jpg
ma non è bastato.
vorrei sapere se c'è un modo per aggiungerli utilizzando l'apposito pulsante.
Grazie.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Hai controllato magati i fusibili ecc....? Perché mi.sembra che ci voglia uno da 40
 
Ultima modifica:

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
quale sarebbe di preciso?
nel libretto di uso e manutenzione,a quanto ho capito, i fendinebbia sono sotto lo stesso fusibile, e al momento è da 15
per intenderci, sarebbe il secondo in basso a destra che da me c'è
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Quindi ha quanto ho capito il fusibile lo hai. ....ti ho detto 40 perché mu ricordo cosi..ma sicuramente sbaglio. ..quindi ricapitolando tu hai cambiato i fari la pulsantiera ma i fendi non vanno giusto ?
Il fusibile abbiamo detto che c'è. ..gli altri pulsanti della pulsantiera funzionano ?
Sul quadro ti si accende la spia dsi fendi anteriori ?
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
si,
si,
no, ma la lampadina della spia c'è ed è funzionante
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Ok quindi anche quello è ok......praticamente funziona sia la pulsantiera e tutto ma i fendi non si accendono le lampadine sono ok ?
Hai inserito bene gli spinotti nelle lampadine ?
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
si, quando ho montato i fari ho messo tutte le lampade nuove
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Perché mi sembra molto strano che funziona tutto tranne appunto i fendi...molto strano...
Ma una cosa che non mi è chiara quando nella pulsantiera pigi il tastino dei fendi anteriori nel quadro la spietta si accende ?
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
no, per questo sto diventando pazzo.
e come se mancasse un relè, ma quelli ci sono tutti. o almeno così credo.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Ooook ecco perché. ...quindi detta in maniera chiara...non si accendoni perché non arriva il "segnale" al quadro. ..gli spinotti dei fari e sella pulsantiera erano ok.?..nel senso vevo gli stessi spinotti metallicci ?
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
non ho capito o_O
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
In effetti mi sono spiegato male :roflmao:
Volevo dire gli spinotti dei fari e gli spinotti della pulsantiera.si sono collegati senza fatica..? :thumbsup:
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
si.
ma essendoci i due spinotti dei fendinebbia l'impianto dovrebbe essere predisposto, giusto??
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Quello dei fari si perché sono predisposti. ..perché ad esempio sulla mia Punto come la tua è :D....io ho i fari che non hanno i fendi e go due spinotti vaganti...nel cofano e per l'appunti sono quello dei fendi quelli che mi sembra strani e' quello della pulsantiera..mica che cambia qualcosa tra l'attacco della pulsantiera e lo spinotto...ma sono ipotesi :cool:
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
nei fari senza fendi l'attacco dello spinotto è bloccato, mentre nei fari con i fendi ci sono le due "lamelle" che appena monti tutto dovrebbero funzionare... e invece no.
spero non sia qualcosa che manca nel body computer della macchina
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
Bisogna vedere. ..ma non credo nel body...
Bisogna vedere...qualcuni che ha la Punto con i fendi di serie e vedere....spero di esserti serivito a qualcosa:thumbsup:
 

GDeltaG

Fondatore
Membro dello Staff
Youtuber
Utente Avanzato
Autore di Tutorial
Auto
Punto 2012 Easy 1.2 8V 2013
Ciao Dario94, ti chiedo gentilmente di leggere il regolamento e di presentarti nella relativa sezione...

per quanto riguarda il tuo problema non saprei essere più preciso di samuele ma prova a dare un'occhiata a questa discussione dove trovi le immagini delle mie scatole dei fusibili...visto che io ho i fendinebbia magari ti possono essere utili anche solo per un confronto..
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
chiedo scusa :)
comunque diciamo che ho più fusibili del dovuto
 
D

DAVIDE

Ospite
semplicemente il bodi computer non è abilitato a ricevere il comando dal pulsante sulla plancia.... e quindi non aziona il relativo relè.....sempre che ci sia....il relè....
non ne sono certo al 100% ma al 95% è cosi.....in pratica il bodi computer gestisce tutte le funzioni il resto sono "comandi" e utilizzatori collegati ad esso e come nel caso dei fendinebbia un rele per non mettere il carico sul contatto del body computer che non lo reggerebbe
 

Dario94

Utente Avanzato
Autore di Tutorial
Auto
Ford Focus 2019 ST Line 1.0 cc 125hp
c'è un modo per abilitarlo o bisogna cambiarlo tutto il body computer
 
Alto Basso