• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite canali ufficiali, e/o di rivolgerti ad un professionista del mestiere in caso di qualunque necessità!

Benvenuti sul forum de ilpuntomanutenzione.it!

Stai navigando nella nostra community come Ospite.

Avere un account sul nostro forum ti permetterà di creare e partecipare alle discussioni, visualizzare e scaricare eventuali file, vedere le immagini in formato intero, iniziare conversazioni personali con gli altri membri del forum e di utilizzare tutte le altre funzioni e le aree riservate agli utenti registrati.

Condividi la tua passione per la manutenzione auto!

Registrati ora

Nota Bene: Per attivare l'account, dopo la registrazione, è richiesta una breve presentazione agli altri utenti registrati.

Punto mk2 1.2 SX benzina - Non si accende

L

LancerEvoX

Ospite
#1
ciao a tutti ragazzi ho un problema a far partire la punto.
la macchina è rimasta ferma parecchi anni ( 5 anni circa) e ogni tanto i vecchi prorietari provavano ad accenderla e dopo qualche minuto si accendeva. ora che la ho presa io sto provando in tutti i modi ad accenderla ma non c'è verso, la macchina in se non dovrebbe avere nessun problema, però nel tentativo di colare l'olio per cambiarlo ne sono usciti 4 LITRI ! :eek: e penso che abbia fatto danno visto che sono molto eccessivi, il motorino di avviamento si sente è funziona, la cinghia gira , il quadro segna le spie classiche di accensione, l'impianto elettrico fa funzionare tutto perfettamente (luci, finestrini, chiusura centralizzata ecc), e la macchina sembra al punto di accendersi ma non lo fa. non ho ancora pulito le candele per assenza di chiavi apposite, avete qualche consiglio ? sono disponibile per foto e altri chiarimenti.
grazie in anticipo !!
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#2
ciao di sicuro le candele sono da smontare, e con tutto quell'olio le avranno annegate le valvole d'aspirazione, credo che ci sarà da pulire come minimo il corpo farfallato, per la pulizia segui le guide del forum e vedrai che te la cavi.

P.s. non mi ricordo tutte le versioni, ma la sx non era la prima serie?
 
Ultima modifica:

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#4
ah ecco quindi suppongo che sia la 1.2 8v, è euro 2 ?
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#5
Non è che hai benzina troppo vecchia nel serbatoio e poi io gli farei una bella manutenzione ecco qui elenco
  • Olio motore
  • Filtro olio
  • Filtro aria
  • Candele
  • Cavi candele
  • Pulizia corpo farfallato
  • Pulizia sensore pressione
  • Sostituire olio Cambio
  • Sostituire liquido raffreddamento
  • Sostituire liquido freni
  • Controllare gomme e pressione gomme
  • Controllare freni anteriori e posteriori
Se e' stata ferma veramente 5 anni queste cose bisogna farle assolutamente a mio parere
 

terzimiky

Moderatore
Membro dello Staff
Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Bravo 1.4 16v 2009 (192B2000) 90cv - Punto mk2b 1.2 8v 60cv - 2006
#6
quoto in pieno Samu
 
L

LancerEvoX

Ospite
#9
grazie ragazzi sono daccordissimo, per rimetterla in strada dovrò fare tutte queste manutenzioni:) ma certo prima di spenderci soldi vorrei provare inanzitutto a vedere perche non accende , per poi valutare se è il caso di metterla apposto e quindi di spenderci su soldi:D
ps. ho visto la discussione di pietro d'angelo, potreste indicarmi dove trovare il sensore di giri ? per escludere anche quello insomma.
 

samuele

Utente Avanzato
Autore di Tutorial
Auto
Fiat punto 1.2 16v -01- / Fiat Punto 1.2 16v -99-
#10
Allora è vicino al filtro olio lo vedi perché girato verso la puleggia della cinta servizi
 
L

LancerEvoX

Ospite
#13
ook. per quanto ne possa sapere io sembra apposto, nn sembra ne rotto ne smontato. poi non so se si puo controllare in qualche modo
 

Bl4Ck^

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
Mx-5 vspec 1.6 16v - 1991
#14
io ho paura che l'olio che hai tolto sia misto ad acqua... per questo ne hai trovato così tanto... potrebbero esserci problemi meccanici, oltre al fatto che al 90% ti mangerà olio quando la riaccendi... purtroppo con macchine ferme da così tanto in genere non provo a fare neanche il primo avviamento mi metto l'anima in pace e smonto...
 
L

LancerEvoX

Ospite
#15
sai Bl4Ck^ col fatto che è rimasta ferma un bel paio di anni, che sicuramente c'è da spenderci, il trasperente del tettuccio non c'è più e la guarnizione in alto del parabrezza quando piove fa gocciolare dentro la macchina dove c'è il cambio xD, è tipo una missione impossibile ma voglio provare almeno a vedere se è il caso di ristrutturala o di rottamare e prendermi un'altro usato, per ora sto lavoarando su questa punto che è l'unica macchina che ho a disposizione ora
 

yuko

Utente Avanzato
Autore di Tutorial
Specializzato
Auto
FIAT Panda Easy 1.2 69CV 8V (08/2016) / Toyota Auris 1.8HSD 136CV (11/2015)
#18
Non so quanto possa convenire ristrutturarla, quelle Punto usate si trovano ormai a pochissimo già in condizioni decenti, comunque può toglierti una soddisfazione almeno riuscendo ad accenderla :D. Il fatto è che se è stata ferma così tanto, possono esserci tante cose. Il fatto che il sensore giri "sembri" a posto non significa nulla, può anche essere completamente morto (mica si vede :D), e se è morto non partirà mai. Io farei:
  • prima cosa un controllo alla batteria, di sicuro è da cambiare
  • smonta le candele, verifica come sono e controlla che tutte facciano la scintilla
  • se nessuna scintilla, potrebbe essere il sensore giri morto
  • se scintilla solo qualcuna, puoi "scendere la catena" di accensione e controllare cavi candele e bobine
  • quando giri la chiave senti il ronzio della pompa di benzina? Se non lo senti potrebbe essere non funzionante, e anche in questo caso non partirà mai
  • una pulitina ai sensori, che non costa nulla
Poi, una volta che è partita, puoi metteri a fare un bel tagliando completo :D
 
L

LancerEvoX

Ospite
#19
allora vi chiarisco un paio di punti :)
la batteria la ho comprata nuova da 45Ah della banner, quindi è perfetta
si, sento il ronzio della pompa di benzina, le spie sul quadro sono apposto, si spengono tutte e rimangono accese solo quella dell'olio, della batteria e del motore, che poi si spengono all'accensione ( lo so perchè ho constatato su altre 2 punto)
il motorino gira tranquillamente, la macchina sembra proprio sul punto di accendersi
 
Alto Basso