• I contenuti presenti in questo Forum sono perlopiù frutto di opinioni ed esperienze personali, condivise tra automobilisti, e devono quindi essere prese come tali.

    Sei sempre e comunque invitato ad informarti ulteriormente, tramite altri canali, e di rivolgerti ad un professionista in caso di qualunque necessità!

  • La registrazione al forum è chiusa.

Punto mk2 1.2 - Perdita liquido raffreddamento zona filtro olio-manicotti

flexo

Autore di Tutorial
Auto
fiat punto elx 1.2 8v 2000
non guidarci troppo che a fare danni ci vuole poco. Portala da un meccanico se non riesci da te.
 
Auto
Fiat Punto mk2 1.2 8v (60 CV) 5 porte 2000/2001 white
Posso guidarci finchè l'ho tengo sotto controllo, finché c'è liquido all'interno posso stare tranquillo fino a lunedi, per tanto quando e ferma non depone acqua, e visto e considerato questo comportamento mi porta a pensare che sia proprio la pompa, perché una volta azionata e acceso il motore inizia a scolare, invece con auto spenta si ferma subito, se fosse stato qualche tubo spaccato o tappo fusione usurato non si sarebbe fermata di gocciolare
 

Duker

Utente Avanzato
Autore di Tutorial
Auto
Polo 1.4 16v 75cv 2003
L’impianto a caldo va in pressione quindi è più facile che perda. Occhio che se cede ti va in ebollizione di colpo, non vale dire che tanto fa freddo fuori.
 

Max 69

Utente Avanzato
Auto
Fiat Punto 188 1.2 - 8 v. cng 2005. Fiat Panda 312 1.2 - 8 v lounge 2018
Se fosse la guarnizione testa avresti aria nell'impianto, come mi sembra che tu abbia, e nessuna perdita. A freddo parte bene a 4 cilindri?
 
Auto
Fiat Punto mk2 1.2 8v (60 CV) 5 porte 2000/2001 white
Si parte benissimo non ci sono anomalie durante la guida si comporta bene, sta a 90 tutto il tempo, quando spengo l'auto si aziona la ventola per 20 secondi poi stacca normale.. io a vorrei proprio escludere la testata
 

flexo

Autore di Tutorial
Auto
fiat punto elx 1.2 8v 2000
Posso guidarci finchè l'ho tengo sotto controllo, finché c'è liquido all'interno posso stare tranquillo fino a lunedi, per tanto quando e ferma non depone acqua, e visto e considerato questo comportamento mi porta a pensare che sia proprio la pompa, perché una volta azionata e acceso il motore inizia a scolare, invece con auto spenta si ferma subito, se fosse stato qualche tubo spaccato o tappo fusione usurato non si sarebbe fermata di gocciolare
Dai retta a quanto scritto da @Duker perché intendevo proprio questo. Se hai questa perdita dire che hai sotto controllo la situazione è un azzardo perché appunto se ti cede improvvisamente il sistema di raffreddamento perché si è allargata la fessura la temperatura del motore ti sale quasi all'istante e in base alla strada e al traffico in cui potresti trovarti non è detto che tu possa arrestare l'auto all'improvviso, non so se ti è chiara la situazione.
 
Auto
Fiat Punto mk2 1.2 8v (60 CV) 5 porte 2000/2001 white
Hai perfettamente ragione, ma deve resistere fino a lunedì perché domani è domenica e non ci saranno meccanici aperti
Messaggio doppio unito:

Se ci fosse aria nell'impianto posso sgasare a tappo aperto per espellere aria?
 
Ultima modifica:
Auto
Seicento Sporting 1.1 SPI 1999 / Alfa Romeo Giulietta 1750 TBi QV 2012
Meglio aprire le valvole di spurgo. Lo spurgo che hai fatto non è proprio ottinale, dovresti, a motore caldo, aprire le valvole di spurgo e alzare leggermente i giri del motore, facendo così uscire più liquido possibile dalle valvole e assicurarsi che non ci sia più aria. Il liquido lo raccogli poi in un contenitore e lo rimetti nel serbatoio alla fine del tutto.
 
Auto
Fiat Punto mk2 1.2 8v (60 CV) 5 porte 2000/2001 white
Ti ringrazio mi hai in parte illuminato? Anche con il tappo aperto posso sgasare ma se esce liquido strasbordando che faccio spengo il motore o rimetto il tappo?
 
Auto
Fiat Punto mk2 1.2 8v (60 CV) 5 porte 2000/2001 white
Grazie @Piccions93 in verità non sapevo che lo spurgo si potesse fare con il motore acceso, lo sempre fatto con il motore spento, evidentemente pensandoci il circuito fa in pressione una volta acceso il motore, ma fatto sta che comunque la perdita c'è sempre a prescindere, ho sempre camminato con la demineralizzata, e ora che avevo messo tutto nuovo mi ero munito di un buon liquido refrigerante ed è nato il problema
 

Pike

Utente Avanzato
Autore di Tutorial
Auto
Panda 169 1.2 Nat. Power 2008
Direi che il problema è nato e cresciuto con la demineralizzata, ora che hai il fluido è semplicemente comparso.
 
Alto Basso